Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mauvais équilibre de mon bac (NO3, PO4 etc) le Sam 20 Fév 2010 - 15:47

Benead


Membre : Accro
Membre : Accro
je vous fais un petit topo de mon bac. en eau depuis 2mois, peuplé depuis 1 mois. Volume brut de 96L relaivement bien planté éclairage JBL solar nature 18W (oui seulement). J'ai quelques algues mais rien de bien méchant, simplement je préfère prévenir que guerrir et rééquilibrer mon bac.
Test d'eau: NO3=5
PO4=0 (je cherche à le faire monter)
Fe=0,4 (testé à l'instant mais j'ai ajouté de l'engrais pour 15 jours ce matin)
Ajout tout les 15 jours de HS aqua "floracell".

Des conseils sur se que je peux ajouter? les quantités? J'ai quelques algues filamenteuses qui commencent à apparaitre et pas mal d'algues vertes sur mes vitres.

merci pour votre aide



Dernière édition par Benead le Sam 20 Fév 2010 - 16:10, édité 1 fois (Raison : édit Fe2)

http://www.discuthe.fr/forum/

Benead


Membre : Accro
Membre : Accro
on parle souvant de plantes qui "bulles" mais ej n'ai jamais rien remarqué, c'est normal?

http://www.discuthe.fr/forum/

tilho


Modérateur
Modérateur
Un petit "Bonjour" fait toujours plaisir lors de l'ouverture d'un topic ##27

Pourrais-tu mettre une photo du bac ? Parce qu'à 2 mois, c'est pas anormal d'avoir des algues.

Benead


Membre : Accro
Membre : Accro
on ne verra rien sur les photos, j'ai des algues qui poussent sur les tiges de certaines plantes (mais pas beaucoup) et des algues vertes sur mes vitres. Comme je dis c'est surtout prévenir avant de guérir quoi.

http://www.discuthe.fr/forum/

tilho


Modérateur
Modérateur
Tes paramètres ne sont pas mauvais.

Si tu veux vraiment prévenir alors je te conseille un ajout de potassium, ça ne fais jamais de mal et t'évitera peut-être des problèmes ! ##27

Benead


Membre : Accro
Membre : Accro
je vais me renseigner pour ça la semaine prochaine. Pour le reste ça va?

http://www.discuthe.fr/forum/

tilho


Modérateur
Modérateur
Ton taux de fer me semble élevé.
Pas besoin d'en mettre des tonnes, assez souvent la demi dose suffit.
Le taux de fer n'a pas besoin d'être décelable pour être suffisant ##27

Benead


Membre : Accro
Membre : Accro
j'avais un taux beaucoup plus bas avant, je vais mettre demi dose d'engrais.

http://www.discuthe.fr/forum/

Gwenodenn


Membre : Accro
Membre : Accro
Bonsoir

A mon avis rien de ce qui se passe ne mérite vraiment ton attention. C'est la phase d'équilibrage normale de ton bac je pense. Je suis aussi passé par là, les algues brunes sur les plantes et les vertes sur les vitres. Ca devrait s'atténuer tout seul en favorisant bien la pousse des plantes.

Avec un éclairage aussi faible, normal que tes plantes ne bullent pas. Du moins elles bullent mais ce n'est pas perceptible à l'oeil nu. L'éclairage est ce qui stimule la photosynthèse, plus il est fort et plus les plantes consomment les substances nutritives présentes dans l'eau. Bref, je n'apprend rien à personne...
Inutile donc de les engraisser si elles ne peuvent pas tout consommer à cause d'un éclairage trop timide. Ce sont les algues qui vont en profiter. En effet 18W pour 96 litres, c'est juste.
Comme le dit Tilho, souvent une demi-dose suffit.

Bonne soirée, à +. ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum