Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
papy14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 78
Localisation : courseulles sur mer 14470
Emploi : retraité
Date d'inscription : 12/10/2009

default DEPOT sur plantes

le Dim 21 Fév 2010 - 18:14
Bonjour à tous





Algues, Champignons, Moisissures, Micro organismes ????







Depuis une bonne quinzaine de jours je suis confronté à un phénomène que je ne connais pas.

Les plantes sont recouvertes d’une espèce de duvet noir, gélatineux, qui à priori n’a pas d’odeur particulière et qui n’adhère pas. Les plantes les plus touchées sont situées dans le flux du filtre. A noter que le fait de remuer légèrement les plantes touchées fait disparaitre momentanément ce dépôt. Alors les amis qu’en pensez vous ?

Je précise que le reste du bac se porte à merveille (poissons et plantes)

La filtration serait-elle en cause ??



Analyse de l’eau

GH 10

PH 7.5

KH 6

NO3 environs 25 mgl (inferieur à 50)

NO2 0

FE 0



Je joins quelques photos qui ne sont pas de très bonne qualité



Cordialement MICHEL



Vue du bac 360 litres

depot zoom vue ar

depot 1 vue ar

depot 2 vue ar

depot 3 vue ar
berny
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Québec
Emploi : autre
Date d'inscription : 13/02/2010

default Re: DEPOT sur plantes

le Mar 23 Fév 2010 - 2:28
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: DEPOT sur plantes

le Mar 23 Fév 2010 - 22:48
Salut,

Visiblement tu as des cornes de cerf.
Très généralement dues à un défaut de fertilisation.
Comment fertilises-tu ?
Pourrais-tu faire (ou faire faire) un test PO4 ?

D'après tes paramètres je vois que tu as vraiment très peu de CO2, ça peut jouer aussi.

@berny a écrit:http://www.ivanov.ch/algues.htm
très utile !!
Merci berny pour ces conseils...
avatar
papy14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 78
Localisation : courseulles sur mer 14470
Emploi : retraité
Date d'inscription : 12/10/2009

default DEPOT sur plantes

le Mer 24 Fév 2010 - 17:25
Bonjour à tous et merçi pour vos reponses.
Derniéres analyses du 24 02 2010 (tests en gouttes)
PH 7.5 ,GH 11 ,KH 7 ,NO3 >12.5 <25 ,NO2 0 CO2 12mgl , PO4 < 0.5 > 0 , FE 0
Jai visité l'exellent article grace au lien fourni par "Berny" et franchement je ne retrouve pas forcément de similitude avec mon pbm. Peut -etre une pollution ?
Merci à tous
MICHEL
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: DEPOT sur plantes

le Mer 24 Fév 2010 - 19:21
Non ce n'est pas un problème de pollution, on le verrait avec un taux de NO3 et/ou PO4 trop haut.

Ton taux de CO2 me semble correct (testé avec quoi ?).

Je t'ai posé une question importante auquel tu n'as pas répondu : la fertilisation :##27: Engrais ? Si oui le(s)quel(s) ? Sol nutritif ?
avatar
papy14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Age : 78
Localisation : courseulles sur mer 14470
Emploi : retraité
Date d'inscription : 12/10/2009

default DEPOT sur plantes

le Ven 26 Fév 2010 - 16:44
@tilho a écrit:Non ce n'est pas un problème de pollution, on le verrait avec un taux de NO3 et/ou PO4 trop haut.

Ton taux de CO2 me semble correct (testé avec quoi ?).

Je t'ai posé une question importante auquel tu n'as pas répondu : la fertilisation :##27: Engrais ? Si oui le(s)quel(s) ? Sol nutritif ?

Bonjour



Pour répondre à ta question

Co2 testé avec TETRA test co2 (gouttes)

FERTILISATION : Ferrpol 24 4 gouttes par jour (quand je n’oublie pas) + de temps en temps Ferropol engrais liquide + boulettes d’argile.

A priori pas de problème de fertilisation (voir photos)



UN PEUT D’HISTORIQUE

Cet aquarium est installé entre mon garage et le séjour depuis une vingtaine d’années. Toute la maintenance s’effectue de mon garage ce qui pose quelques problèmes d’accès à la face AV (mur de 13cms) nettoyage vitres, siphonage, plantations, aménagements décor etc..

Ces inconvénients sont largement compensés par le résultat obtenu coté séjour (pas de meuble, aucune accessoirie visible.

Actuellement le substrat est composé d’AQUALITE et de graviers.

Certains d’entre vous vont bondir, je ne me souviens plus de la date de la remise à neuf du substrat probablement + de10 ans. Tout fonctionne parfaitement à part ce petit problème ponctuel qui semble en voie d’amélioration ce jour après avoir diminué le débit du filtre (EHEIM 2076 ) Cordialement MICHEL

Vue du bac




Vue du bac sejour






Aperçu végétation

Invité
Invité

default Re: DEPOT sur plantes

le Ven 26 Fév 2010 - 16:56
Bonjour michel , ici michel !
sans certitude je dirais que ton engrais n'est pas adapté à ton bac ! il peut fonctionner un certain temps mais à la longue les carences apparaissent ! il semble que tu as assez de lumière ! une carence en Fer ?
tilho va prendre la relève (où un autre ! ) on m'a déconseillé le Ferropol ! je vais suivre le post !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum