Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default des algues des algues et encore des algues. le Lun 22 Fév 2010 - 8:57

julienveb


Membre : Occasionnel
Membre : Occasionnel
bonjour,
bref petit résumé..
5 janvier, incendie dans appartement.
Plus d'électricité pdt une semaine d'ou... mort des poisson ##09
depuis un developpement d'algues assez important sur les parois.
Dépot de matiere organique sur le sol (je penses).

il y a 1 semaine nous avons fait un grand nettoyage algues et changer pas mal d'eau..
IL n'y a toujours pas de poissons réintroduit.
On aimerais bien se débarasser des algues d'abord.
remarque : une algue filamenteuse s'est aussi développé sur une de nos plantes. Je n'ai pas les paramètres de l'eau.
svp on a vraiment besoin de conseil.

berny


Membre : Nouveau
Membre : Nouveau
Bonsoir,
si elles sont sur les parois, c'est des taches vertes?
L'emplacement de ce bac? est il face ou proche d'une grande source lumineuse?
Il te faut impérativement tes parametres, savoir si tu n'as pas un déséquilibre ou beaucoup de no3...l'aquarium a t'il souffert de l'incendie?
Les filamenteuses sont les plus chiantes, il te faut les enlever à la main, toutes celles que tu peux.
Une facon de parer les algues, pour le moment, croissances rapides, beaucoup, mais tes parametres seraient vraiment important.

julienveb


Membre : Occasionnel
Membre : Occasionnel
coucou merci d'avoir répondu.
les algues sur les parois ca forme un espece de tapis en faite.
Et non pas de source lumineuse pouvant géner. d'ailleur avant que les poissons ne meurent tout se passait bien.
Une de mes plantes est vraiment vraiment très mal en point.. c'est celle ou les algues filamenteuse se sont développés. nous allons devoir l'enlever je pense. On va essayer de trouver une plante a croissance rapide a la place.
En ce qui concerne les paramètres, je vais faire mon possible pour les avoirs.

tilho


Modérateur
Modérateur
Bon, il va falloir tout résumer !

Pourrais-tu mettre une photo du bac ? Que je vois les algues et l'ampleur des dégâts, ainsi que des détails peut-être importants !
Il faudrait aussi mettre les paramètres (tests à gouttes) : NO3, PO4, KH, GH et pH
Et quel est l'éclairage, précisément ?

julienveb


Membre : Occasionnel
Membre : Occasionnel
bonsoir,
alors pour les paramètres je n'ai que des bandelettes (donc pas très précises).
NO3 <<10
pH 8,5
TAC 40
TH 30
NO2 trace.

Rappel : les algues ont commencé a se developper après la perte des poissons.


voici la plante ou se développe la filamenteuse.. ( en desous une photo de celle de départ)



Ici on peut voir le tapis d'algue ( on a essayé d'en nettoyer une grande partie mais elles se sont redéveloppées de plus belle).







Au niveau de l'éclairage, on a le tube de base vendu avec l'aquarium. On avait acheté
un solar color sur le conseil d'une personne de jardiland (sans vouloir citer), mais celui ci ne semble pas convenir.

autre remarques : il semblerait qu'un dépot de matiere organique assez important continue de tomber au fond de l'aquarium, formant une petite couche entre le quartz.
(On hésite vraiment pour un aspirateur de fond).

tilho


Modérateur
Modérateur
Voui effectivement, celui qui t'à conseillé le Solar Color n'a jamais du en entendre parler.

Les photos ne sont pas très parlantes, ça pourrait être des cyanobactéries.

Les tests à bandelettes, c'est pas assez précis, et souvent faux.
Et puis généralement on exprime le KH et GH en degrés allemands !
Il faudrait faire des tests à gouttes.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum