Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
danidom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Age : 34
Localisation : SUISSE
Emploi : Analyste informatique
Date d'inscription : 25/09/2008

default Parametres de mon eau

le Ven 26 Fév 2010 - 9:24
Bonjour a tous,
J'aimerais savoir ce que vous pensez de mes parametres de l'eau apres
un mois d'attente, est ce pret a mettre des poissons
200L
Ph: 7,4°c
Kh° : 4
Gh° : 13
NH4 : 0
NO2 : 0 (surveillé regulierement)
NO3 : 0
PO4 : 0
Fe : 0,2

Merci de vos reponses
avatar
danidom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Age : 34
Localisation : SUISSE
Emploi : Analyste informatique
Date d'inscription : 25/09/2008

default RE

le Ven 26 Fév 2010 - 11:13
Personne pour me donner d'infos??
ADSL-T
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 631
Localisation : vaucluse
Emploi : employé commercial
Date d'inscription : 28/07/2008

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 11:42
Bonjour

Normalement aprés un mois l'introduction de poissons est possible car logiquement le pic de nitrites a eu lieu

par mesure de sécurité si tu n'as pas de quoi tester les nitrites tu peux patienter encore une semaine à 10 jours pour ne prendre aucun risque

Quelle population envisages-tu?

Sylvain
avatar
danidom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Age : 34
Localisation : SUISSE
Emploi : Analyste informatique
Date d'inscription : 25/09/2008

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 11:57
Alors le pic de nitrites a bien eu lieu, je l'ai detecté avec les test en gouttes JBL,
Les poissons que je desirent sont plutot de type loches clowns
Et ma question etait de savoir si les parametres sont "normaux"
Merci a vous tous

http://www.forumaquario.org/bricolages-et-astuces-f8/aqua-150l-encastre-dans-une-cuisine-americaine-sur-mesure-t25189.htm?highlight=cuisine
ADSL-T
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 631
Localisation : vaucluse
Emploi : employé commercial
Date d'inscription : 28/07/2008

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 12:35
Pour les loches clowns oublie

Ce sont des poissons atteignant les 30 cm à age adulte
pour en maintenir un groupe car l'espèce est grégaire il faudrait un bac de 800 litres ou plus

Il existe d'autres loches susceptibles de vivre dans ton bac mais le problème ce sont les paramètres

Il te faudrait une eau plus douce et acide

Il va falloir utiliser de l'eau osmosée pour diminuer la dureté

Sylvain
Invité
Invité

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 12:39
Bonjour , tes paramètres sont corrects mais il semble qu'il manque de NO3/PO4 !
as-tu installé des plantes , et suffisamment ?
sinon les loches-clowns demandent plus de volume et tes paramètres sont un peu hauts pour celles-ci !
pour les loches : PH 6,5/7 et le GH maxi 13
avatar
danidom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Age : 34
Localisation : SUISSE
Emploi : Analyste informatique
Date d'inscription : 25/09/2008

default RE

le Ven 26 Fév 2010 - 13:17
Re bonjour,
j'ai installé les 1ere plantes il y a 2semaines et les dernieres cetait ya 3 jours,
je dois en avoir une 15aine de plantes,
Mon probléme est que l'eau est devenue trouble voir blanchatre le lendemain et que je ne saurai comment l'expliquer.
Meme apres avoir lu tout les sujets sur mon probléme.
Pourtant mes parametres ont l'air bon.
Je continue a chercher mais j'aurais besoin d'un peu d'aide
Merci
Invité
Invité

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 13:20
danidom a écrit:Re bonjour,
j'ai installé les 1ere plantes il y a 2semaines et les dernieres cetait ya 3 jours,
je dois en avoir une 15aine de plantes,
Mon probléme est que l'eau est devenue trouble voir blanchatre le lendemain et que je ne saurai comment l'expliquer.
Meme apres avoir lu tout les sujets sur mon probléme.
Pourtant mes parametres ont l'air bon.
Je continue a chercher mais j'aurais besoin d'un peu d'aide
Merci
eau "cotonneuse " ? ce sont les bactéries ! avec un bon flitre/pompe celà s'estompe et disparait en quelques jours !
c'est une "explosion " bactérienne ! pas de danger !
avatar
danidom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Age : 34
Localisation : SUISSE
Emploi : Analyste informatique
Date d'inscription : 25/09/2008

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 13:32
Ahhhhhh,
Ca me rassure deja comme reponse, parce que je vois pas d'ou ca peut venir,
Encore ca aurait été pendant le cycle je veux bien, mais la les locataires vont venir se plaindre de la qualité de leur villa ,
et mes parametres de l'eau ne sont pas trop mauvais,
je vais attendre encore qq jours de plus et faire 1 ou 2 changement d'eau progressivement, sinon je penserai a changer ma pompe externe et en mettre une un peu plus puissante.
A moins que d'autres personnes ont d'autres infos, je reste preneur
Encore merci

http://www.forumaquario.org/bricolages-et-astuces-f8/aqua-150l-encastre-dans-une-cuisine-americaine-sur-mesure-t25189.htm?highlight=cuisine
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Parametres de mon eau

le Ven 26 Fév 2010 - 14:07
macbulk93 a écrit:
eau "cotonneuse " ? ce sont les bactéries ! avec un bon flitre/pompe celà s'estompe et disparait en quelques jours !
c'est une "explosion " bactérienne ! pas de danger !

boum ! .(.je plaisante )


si ce sont des bacteries comme tu dis.. pourquoi veux tu qu 'elles disparaissent puisqu 'elles

sont présentes en continu dans la bac ? et moi j ' ai jamais vu mes bacteries exploser ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum