Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
william.blake
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Picardie
Emploi : Employé
Date d'inscription : 26/02/2010

default Problème étrange de moisissure [photos] - besoin d'aide !

le Ven 26 Fév 2010 - 19:08
Bonjour,
Cela fait un moment que je vous lis et je profite de rencontrer un gros problème pour mon premier message.
J'ai min en eau mon bac il y a 5 jours, en fait c'est plus un aqua-terrarium qu'un aquarium car c'est pour y mettre des Cynops (salamandres aquatiques).

J'y ai mis une racine de bois de tourbière (enfin je n'y connais rien mais c'est le bois brun-roux que l'on trouve le plus souvent en animalerie après le mopani.
Comme elle est très grosse je n'ai pas pu la faire bouillir ni cuire, je lui ai versé 3 bouilloires d'eau bouillante, brossée énergiquement et laissée tremper 2 semaines dans de l'eau du robinet changée régulièrement, dans un bac en plastique propre, en intérieur et dans ma cour quand il ne gelait pas.

Au bout de deux jours seulement après la mise en eau, est apparue une moisissure sur la partie emergée de la souche (pas dans l'eau, donc), qui colonise très rapidement la souche.

Voici des photos de qualité afin que vous puissiez vous faire une idée (sur l'autre face de la souche c'est encore pire).

vue d'ensemble :






la chose en gros plan :




une vue de l'aqua pour voir comment la souche est disposée (l'aménagement est provisoire) :



L'eau est à 22degrés, le tout est modestement éclairé, 10h par jour, un seul néon. L'aquarium n'est pas en cause, il avait été soigneusement désinfecté avant la mise en eau.

Si des personnes ici avaient déjà rencontré ce problème peut etre que ca pourrait m'aider...

Dois-je m'inquiéter et enlever la souche ?
Que faire, je la jette ? Sachant qu'enne ne passe pas dans une cocotte, que la javel risque à la fois de ne pas traiter le problème en profondeur et d'etre dangereuse pour mes tritons qui arrivent dans quelques temps... (les amphibiens sont encore plus sensible aux produits chimiques que les poissons...)

Voilà merci beaucoup de m'avoir lu, si vous pouvez m'aider c'est encore mieux...
avatar
laureline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 429
Age : 28
Localisation : 31
Emploi : étudiante
Date d'inscription : 16/04/2009

default Re: Problème étrange de moisissure [photos] - besoin d'aide !

le Ven 26 Fév 2010 - 21:22
Salut,

A mon avis ton problème vient tout simplement de l'humidité...
J'ai une racine type asia dans mon bac et elle dépasse un peu. Au début j'avais aussi remarqué de la moisissure (mais pas la même que la tienne) sur le morceau hors de l 'eau puis petit à petit ça s'est atténué. Maintenant je n'ai plus rien.
A mon avis vu que la moisissure est hors d'eau ça ne risque pas grand chose! Ca serait dommage de jeter cette belle souche ! **Bonne continuation,

Laureline
william.blake
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Picardie
Emploi : Employé
Date d'inscription : 26/02/2010

default Re: Problème étrange de moisissure [photos] - besoin d'aide !

le Ven 5 Mar 2010 - 16:01
Merci beaucoup Lauréline,

Ca ne s'atténue pas mais cela ne grandit plus trop depuis que je laisse le couvercle du bac ouvert. En effet comme c'est un aquaterrarium le couvercle sera, une fois le bac cyclé, grilliagé donc plus aéré : la moisissure grandira moins vite.
C'est apparemment un problème fréquent pour les aquaterrariums, enfin des qu'on laisse une souche émerger de l'eau, apparemment il n'y a pas trop à craindre même si ce n'est pas exceptionnellement esthétique.

On m'a conseillé le vinaigre blanc ou de faire pousser de riccia ou de la mousse de java dessus. A terme je pense tenter la mousse de java car il y aura surement une cascade dessus (enfin si j'arrive à la faire avec mes mains gauches parkinsonniennes).

Désolé pour mon absence j'étais peu connecté cette semaine.

Si toi ou d'autres personnes ont d'autres avis/infos, je reste très preneur.
avatar
cab65
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2006
Age : 63
Localisation : La Tanière
Emploi : Ours
Date d'inscription : 01/11/2008
http://cab65.unblog.fr/

default Re: Problème étrange de moisissure [photos] - besoin d'aide !

le Ven 5 Mar 2010 - 18:08
@william.blake a écrit:Merci beaucoup Lauréline,

Ca ne s'atténue pas mais cela ne grandit plus trop depuis que je laisse le couvercle du bac ouvert. En effet comme c'est un aquaterrarium le couvercle sera, une fois le bac cyclé, grilliagé donc plus aéré : la moisissure grandira moins vite.
C'est apparemment un problème fréquent pour les aquaterrariums, enfin des qu'on laisse une souche émerger de l'eau, apparemment il n'y a pas trop à craindre même si ce n'est pas exceptionnellement esthétique..

Comme cette moisissure semble ne plus trop pousser maintenant que ton bac est ouvert, tu pourrais en profiter pour la sortir, la frotter et la réintroduire dans ton aquaterrarium. Cela permettra de te débarrasser de la moisissure actuelle et même si ça ne l'éradique pas , elle sera toujours moins présente.

_________________
A quoi bon apprendre ce qu’il y a dans les livres, puisque ça y est !


Pour voir mon blog:  http://cab65.unblog.fr/
william.blake
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Picardie
Emploi : Employé
Date d'inscription : 26/02/2010

default Re: Problème étrange de moisissure [photos] - besoin d'aide !

le Ven 5 Mar 2010 - 21:22
En fait je crois que je me suis réjouit un peu trop vite... ca a freiné la croissance mais quand je regarde derrière c'est bien pire...
On m'a conseillé les collemboles - une sorte d'insecte, en fait des hexapodes bien connus des terrariophiles car on les elève pour en faire des proies. Ils mangent les moisissures encore feut-il que les collemboles acceptent de vivre sur ma souche car la surface n'est pas grande. Je vais voir de ce coté...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum