Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

doud


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous
Voilà j'ai récupéré un 300 L que j'ai entièrement refait ( Habillage, couvercle) et maintenant il me reste l'éclairage à effectuer. Je vais mettre deux tubes T5 en 54W sur ballaste électronique de marque OSRAM acheté sur le net et un tube T8 de 39W sur ballaste avec starter. Seulement voilà le problème je ne suis pas électricien et je ne comprend pas trop le branchement qu'il faut faire donc vous pouviez m'aider car je suis bloqué et il ne me reste plus que cela à réaliser .
Merci d'avance

zebulon


Membre : Accro
Membre : Accro
faudrait le schema qui est dessiner sur les ballasts car il varie ( emplacement des connections) mais c'est tres simple

cab65


Membre : Accro
Membre : Accro
Bonjour,

Voici un exemple de montage

http://cab65.unblog.fr/

doud


Membre : Occasionnel
Membre : Occasionnel
[/url]
Voici les photos de mes ballastes
][/url]
][/url]

tilho


Modérateur
Modérateur
Tu pourrais mettre une photo nette du ballast complet (sur une seule photo!) ? Ne t'approche pas trop, sinon c'est flou.

doud


Membre : Occasionnel
Membre : Occasionnel
][/url]
][/url]
][/url]
][/url]
Voici les ballastes en entier
M'erci d'avance pour votre aide

uraz844


Modérateur
Modérateur
@cab65 a écrit:Bonjour,

Voici un exemple de montage

Je me permets juste de préciser que sur ce montage tu as surement noyé dans le silicone toutes les parties électrique pour le rendre étanche


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

tilho


Modérateur
Modérateur
Le montage que cab t'a montré s'appliquera à ton 39w. Par contre, ton ballast est etrange, j'ai des ballasts de cette marque et ils ne sont pas comme ça... est-il donc prévu pour un tube, T8 ?

Pour le deuxieme le branchement est simple : tu branches les tubes comme c'est indiqué à droite du ballast, et l'alimentation à gauche. Mais pour l'alimentation je ne vois pas trop à quoi servent toutes les bornes.
Il faut brancher la prise sur le 230v et la masse (2 et 3).

@uraz844 a écrit:
@cab65 a écrit:Bonjour,

Voici un exemple de montage

Je me permets juste de préciser que sur ce montage tu as surement noyé dans le silicone toutes les parties électrique pour le rendre étanche
Le principal risque est l'oxydation !
Et le silicone, contient de l'acide acétique, ça oxyde aussi...

doud


Membre : Occasionnel
Membre : Occasionnel
Merci Tilho pour ton explication je vais déjà effectuer mon branchement pour mes tubes T5
Y a til quelqu'un qui connait le branchement pour mon ballaste T8 ?

amphioxus


Membre : Accro
Membre : Accro
bonsoir,

le second "ballast" est en fait un tranfo pour lampe halogène 12v 50w.

inutilisable pour un tube t8...

zebulon


Membre : Accro
Membre : Accro
+1 avec amphioxus

Benead


Membre : Accro
Membre : Accro
ballast T8 c'est comme sur la photo donc en gros tu arrives avec ton 220V sur le ballast, tu sorts du ballast tu vas au tube. Tu sorts du tube (l'autre bou) tu retournes au ballast et les 2 pins qui reste au tube (une de chaque coté) tu branches le starter.
Tu peux acheter un ballaste ferromagnétique pour quelques euros dans un magasin de bricolage, pas besoin d'essayer de faire de la récup. En plus un ballast n'est pas un transfo, le fonctionnement est totalement différent.

http://www.discuthe.fr/forum/

doud


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos conseil car en électricité je suis vraiment un bleu et pour preuve, ce que je croyais etre un ballaste, est en fait un transfo. Merci Amphioxus

Benead


Membre : Accro
Membre : Accro
tu es opérateur comme indiqué dans ton profil. Opérateur de production dans une usine? Si besoin demande un à des électricien de service de maintenance si il veut bien te faire ça, on aide encore bien les opérateurs qui demandent gentillement (en même temps si on les fait chi** eux peuvent faire de même, et facilement....)

http://www.discuthe.fr/forum/

doud


Membre : Occasionnel
Membre : Occasionnel
@Benead a écrit:tu es opérateur comme indiqué dans ton profil. Opérateur de production dans une usine? Si besoin demande un à des électricien de service de maintenance si il veut bien te faire ça, on aide encore bien les opérateurs qui demandent gentillement (en même temps si on les fait chi** eux peuvent faire de même, et facilement....)
Oui c'est vrai tu as raison je n'y avait pas pensé je vais voir cela dès demain , je te remerci du conseil.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum