Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dacois14100
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : 14100
Emploi : chomeur
Date d'inscription : 25/01/2010

default probleme teneur en Fer

le Mer 3 Mar 2010 - 17:21
Bonjour tous le monde?

J'ai mis mon bac en eau le 28 janvier sur un substrat deponit mix de dennerle.
Ph 7.5 GH 10 KH 7 NO2 0 Fe 0.1mg/l.

Je n'arrive pas à faire monter cette valeur, je rajoute chaque semaine 20ml de Ferropol celà depuis le 20 fevrier et mets test Fer ne bouche pas que faire?

Mais plantes ont une sale tete et pousse tres lentement.
voir mon descriif de bac mon cayman110. http://www.forumaquario.org/lancement-de-l-aquarium-f30/cayman-110-en-eau-depuis-le-28-janvier-t42111.htm erreur réparé

pour le moment je n'ai que 5 guppy 3 corydoras aeneus et 10 tetra pristella. ils se comportent bien.


Dernière édition par dacois14100 le Jeu 4 Mar 2010 - 8:11, édité 1 fois
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme teneur en Fer

le Mer 3 Mar 2010 - 18:00
La teneur en fer, on s'en fou, mais totalement.
Le fer n'a pas besoin d'être décelable par les tests pour être présent en quantité suffisante. :##27:

Si tes plantes ont une sale tête, déjà tu peux changer d'engrais.
Ferropol c'est franchement pas terrible.
Tu as par exemple Flourish ou Profito sur la boutique du forum qui sont très biens !

Et tu peux éventuellement mettre un lien de la présentation de ton bac...
dacois14100
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : 14100
Emploi : chomeur
Date d'inscription : 25/01/2010

default Re: probleme teneur en Fer

le Jeu 4 Mar 2010 - 8:12
Ok merci pour l'info, je vas donc voir pour changer d'engrais .
Voilà j'ai réparé mon oubie de lien.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme teneur en Fer

le Jeu 4 Mar 2010 - 10:18
Ok ok donc bien planté.
Changes d'engrais effectivement.

N'hésites pas à utiliser plus d'eau osmosée aussi. Un KH de 7 me semble légèrement élevé pour certaines de tes plantes :##27:
dacois14100
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : 14100
Emploi : chomeur
Date d'inscription : 25/01/2010

default Re: probleme teneur en Fer

le Ven 12 Mar 2010 - 11:14
Quel est l'interet de l'eau osmosé, j'utilise de l'eau en bouteille mon cher pour moi que l'eau osmosé, c'est de la volcania pH 6.5 afin de reduirele pH de mon bac.
Que me conseille tu comme engrais sachant que j'ai un subsrat deponit mi de dennerle
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum