Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ketche57
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 11
Localisation : moselle
Emploi : assistante maternelle
Date d'inscription : 24/02/2007

default besoin de réponses!!!

le Sam 24 Fév 2007 - 22:01
bonjour, je suis nouvelle arrivante sur le site.
j'ai un soucis avec mon aquarium(390l) je n'ai jamais eu de problème cela fait plusieurs années que je possède un aquarium et actuellement j'ai mes poissons qui passent l'arme à gauche.J'ai sorti quelques plantes dernièrement car il y en avait trop et j'ai mon ph qui a chuté(j'ai entendu dire que sa pourrais être trop de co2?) :triste:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: besoin de réponses!!!

le Sam 24 Fév 2007 - 22:16
bonsoir hentzien et soit la bienvenue avec nous Very Happy

Pourrais tu nous donner plus d'info sur :

Arrow ta population actuelle et quelle sont ceux qui sont morts.
Arrow les parametres de l'eau (nitrites, nitrates, PH avant-après , GH , KH)
bye. Wink

_________________

Aquariophilie
avatar
nicoss
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 37
Localisation : montpellier
Date d'inscription : 17/04/2006

default Re: besoin de réponses!!!

le Sam 24 Fév 2007 - 22:43
oui bienvenue cheers

mai un titre plus explicite et tu aurra plus de réponses Wink

actuellement j'ai mes poissons qui passent l'arme à gauche
c'et a dire What the fuck ?!?
a+ Wink

_________________
120L bassin d'intérieur paludarium population: 1 poisson rouge, 1 poisson jaune, 1 cométe, 2 écrevisses rouges
avatar
ketche57
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 11
Localisation : moselle
Emploi : assistante maternelle
Date d'inscription : 24/02/2007

default mes poisson s'auto suicide!!

le Sam 24 Fév 2007 - 23:00
slt flipper
j'ai des guppys un peu moins maintenant,un plecko (d'une dizaine de cm )une ribambelle de black molly un couple de botia j'avais aussi un queue rouge taille adulte et quelques néons la moitié est morte.Tous les tests sont corrects j'ai toujours eu un aquarium impec sauf depuis quinze jours quand j'ai oter les plantes (une partie) a plus bye :rire:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: besoin de réponses!!!

le Sam 24 Fév 2007 - 23:03
re,
Tu as testé tes nitrites ? car en remuant le sol en enlevant tes plantes , tu as peut etre fais monter le taux :gene: .
Les nitrites sont très toxiques et mortels pour les poissons :blink:

PS: nicoss , passer l'arme à gauche , c'est .......couic !!décès , mort , bout du tunnel etc... :langue:
bye. Wink

_________________

Aquariophilie
avatar
ketche57
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 11
Localisation : moselle
Emploi : assistante maternelle
Date d'inscription : 24/02/2007

default réponse

le Sam 24 Fév 2007 - 23:24
flipper tu me demandes pour le nitrite j'ai fait les tests avec les batons qui changent de couleurs mais je crains qu'ils sont périmés comme ça fait un petit moment que je les ai .bye
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: besoin de réponses!!!

le Sam 24 Fév 2007 - 23:40
re :heureux: ,
Si tu dois en acheter , prends des tests en gouttes , car les bandelettes ne sont pas vraiment précises Confused
Il serait important pour trouver la cause de ces décès , d'avoir au moins les tests complets de ton eau Wink

encore une petite question... Laughing
Arrow quelle quantité et à quelle fréquence fais tu tes changements d'eau ?
bye. Wink

_________________

Aquariophilie
avatar
ketche57
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 11
Localisation : moselle
Emploi : assistante maternelle
Date d'inscription : 24/02/2007

default réponse à flipper

le Sam 24 Fév 2007 - 23:44
je change un tiers de l'aquarium tous les deux , trois mois.Merci pour le conseil pour les tests,je vais tacher d'y remédier.:rire:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: besoin de réponses!!!

le Sam 24 Fév 2007 - 23:56
houlà !!! :blink: , l'eau se change à concurence de 10-15% environ , de ton volume toutes les semaines .... :siffle:

fais pour le moment un bon changement d'eau en attendant le resultat des tests 😄

édit , il faudrait changer le titre de ton sujet pour qu'il soit plus explicite :clin: (en éditant ton 1er message)
bye Wink

_________________

Aquariophilie
avatar
nicoss
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 37
Localisation : montpellier
Date d'inscription : 17/04/2006

default Re: besoin de réponses!!!

le Dim 25 Fév 2007 - 1:32
PS: nicoss , passer l'arme à gauche , c'est .......couic !!décès , mort , bout du tunnel etc...
aaaaaaaaah ok pas compris :content:

hentzien, l'eaux de ton aqua et t'elle un peut trouble pas l'impide comme d'habitude?
et comme le dis flipper si tu veut avoir no soucis c'est 10% part semaine :clin:
a+

_________________
120L bassin d'intérieur paludarium population: 1 poisson rouge, 1 poisson jaune, 1 cométe, 2 écrevisses rouges
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum