Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Benead


Membre : Accro
Membre : Accro
Bonsoir,

Voila, tout est dans le titre. Je filtre actuellement sur charbon actif suite à une maladie (je vais arrêter dans un jour ou deux) mais depuis j'ai une plante qui tire la tête.
Je ne connais évidement pas le nom de cette plante...... mais en gros elle ressemble à une anubia mais ce n'en est pas une. Elle est plantée dans mon gravier depusi toujours et a fait de belles racines, elle a bien poussé jusqu'à ce qu eje commence à filtrer sur charbon actif.

J'ai une feuille qui a pourri (je l'ai enlevée) et les autres, comment dire, au lieu d'être d'un vert relativement clair et uniforme, il y a des lignes d'un vert très vif, comme si elles étaient très très fines à un endroit,
vous voyez?

Je n'ai pas de sol nutritif, éclairage 18W JBL nature depuis 1 mois. J'éclaire 12h.

J'ai aussi des trous, je soupçonne mes escargots (j'ai les grands classique, physes et ceux qui y ressemble, je ne sais plus le nom, pas de planorbe il me semble et pas de mélanoïde) + 3 ampulaires bleu. Je nourris relativement bien donc normalement pas de problème pour eux.

Pour ma pop de poissons, voir dans ma signature.

Mes paramètres d'eau en date du 01/03: pH 7,5
GH 7
KH 6
NO2 0
NO3 2 (je dois vraiment le faire monter)
PO4 0 (peut-être l'origine du problème?)
Fe 0,4 lors de la dernière mesure (20/02) mais normalement depuis c'est bien retombé, surtout avec le charbon
CO2 +ou- 8 selon le tableau, trop bas.

Fertilisation: floracell de HS aqua toute les 2 semaines (dose complète jusque maintenant, je compte passer à une demi dose). une fois la bouteille vide j'ai une petite bouteille de feropol 24 (je ferai aussi demi dose normalement, soit une goutte pas jour).


Je crois que tout y est, merci d'avance pour votre aide et merci déjà d'avoir tout lu.

http://www.discuthe.fr/forum/

Benead


Membre : Accro
Membre : Accro
Dans un 1er temps, est-ce que la filtration sur charbon actif peut être a l'origine de mes problèmes comme il me semble ou est-ce que c'est un autre problème? Ca m'aiderai déjà dan sun 1er temps.

Merci

http://www.discuthe.fr/forum/

Mathieu.S


Membre : Accro
Membre : Accro
Bonsoir !

Quel est le litrage de ton Bac ? Pourrait-tu nous mettre une photo de cette fameuse plante ? Wink

http://SnipeCarpe.skyrock.com/

Invité


Invité
salut , le charbon actif peut privé les plantes d'engrais car si il absorbe les résidu de médicament il absorbe aussi l'engrais ..

a tu une photo de la plantes s'il te plait

merci

Benead


Membre : Accro
Membre : Accro
c'est un bac de 100L brut, comme indiqué dans ma signature. Je prendrais une photo demain.

http://www.discuthe.fr/forum/

Benead


Membre : Accro
Membre : Accro
bon j'ai essayé les photos mais j'ai vraiment un objectif de mer** pour les macro, ça ne donne rien. Je vais voir si il y a du changement quand je retirerai le charbon, comme je le pense.
Sinon j'emprunte un compacte, les réflexe c'est pas bon pour tout lol.

http://www.discuthe.fr/forum/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum