Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 5]

Ktoune


Membre : Régulier
Membre : Régulier
bon bein voilà j'ai mis en eau mon aquarium samedi 6 mars, il fait environ 200l brut:
filtre: bluwave 07
eclairage: 2 X 39W en T5
j'ai mis au fond un sol nutritif de la marque ligne d'eau et du sable de loire, ainsi que quelques plantes, roche ceramiques et bout de bois, voilà s'est le 1er aqua où j'essai de faire les chose le mieux possible et j'espere que tout va bien se passé
voici la bete:


ce soir je viens de faire les tests de l'eau, avec des TETRA test, soit 2 jours après la mise en eau, je vous avoue que s'est du chinois pour moi
PH: 7.5
KH: 4
GH: 6
NO2: <0.3mg/l
NO3: 12.5 mg/l

, il y en a t'il d'autres a faire, faut t'il que je les refasse tous regulierement où alors certains suffisent?
est ce que s'est paramettre vous semble correcte?



Dernière édition par Ktoune le Sam 29 Mai 2010 - 20:18, édité 2 fois (Raison : complement de titre)

kerval


Membre : Accro
Membre : Accro
Tes paramètres sont bons, quelle chance d'avoir une eau ausssi douce... mtn faut que ça pousse ;-)

PP Doctor


Membre : Accro
Membre : Accro
j'aime beaucoup ton idée avec les bout de bois pour jardin normalement sa donne un charme et çà ne fait pas trop iréel, tres jolie. Je vais suivre tout çà

dacois14100


Membre : Nouveau
Membre : Nouveau
C'est du bon produit je trouve, j'ai le meme que toi , j'en suis satisfait.
Je regrette que le filtre soit dans le bac, il est vert tres rapidement, c'et le premier à prendre les algues.

Bonne continuation

Benead


Membre : Accro
Membre : Accro
j'ai le même problème d'algue avec mon filtre interne, je vais passer à un externe prochainement.

Sinon sympa ton bac et avec 200L tu peux voir venir déjà. Tu auras un très beau choix de poissons.

Tes test d'eau c'est un test tetra mais bandelettes non? Les gouttes sont de loin plus fiables.

http://www.discuthe.fr/forum/

Ktoune


Membre : Régulier
Membre : Régulier
pour repondre
- PPdoctor, ce n'est pas un bout de bois du jardin, mais un truc acheté
- Kerval: bein j'ai la chance d'habiter a la campagne en aveyron , restera t'elle comme ça?
- Benead, je n'y connais rien en test mais s'etait des goutes: une eprouvettes ou l'on mets 5ml d'eau et ensuite les gouttes, certains change de couleur, d'autre faut comparer la couleur avec celle donner, bon j'avoue que des fois ce n'est pas facile car ça se trouve entre 2

alors d'après ce que j'ai compris juste après 2 jours de mises en eau mes parametres sont pas mal, mais je ne sais pas qu'est ce qu'il faut que surveille regulierement avant de mettre les poissons?
et quel type de biotope je peux envisager avec ses paramettres?

Benead


Membre : Accro
Membre : Accro
ça va c'est des tests en gouttes (et 5ml me font penser aux test JBL). Tant que tu n'as pas de poissons tu peux simplement tester les nitrites (NO2) tout les jour ou tout les deux jours. Tu vas voir une montée des NO2 puis une chute jusque 0. Une fois à 0 tu testes encore 5 jours et si ça ne remonte pas tu peux commencer a mettre tes poissons.

http://www.discuthe.fr/forum/

PP Doctor


Membre : Accro
Membre : Accro
mais c'est du bois qui tienne par du fil de fer pour la deco du jardin? enfin on dirai

Ktoune


Membre : Régulier
Membre : Régulier
@Benead a écrit:ça va c'est des tests en gouttes (et 5ml me font penser aux test JBL). Tant que tu n'as pas de poissons tu peux simplement tester les nitrites (NO2) tout les jour ou tout les deux jours. Tu vas voir une montée des NO2 puis une chute jusque 0. Une fois à 0 tu testes encore 5 jours et si ça ne remonte pas tu peux commencer a mettre tes poissons.

ok bon je vais donc faire que le NO2, ouf car le NO3 et chiant a faire (14 gouttes de ça, 7 gouttes de ci, une pinçee de ça, quelle galere)

PPDOCTOR, tu parles du bois de bois planté ou alors de la terrasse, car si s'est la terrasse ce sont des decors acheter comme ça

kerval


Membre : Accro
Membre : Accro
Ne test pas tes NO2 tous les jours tu vas épuiser ton testeur, c'est stupide, attends 1 mois avant de commencer à peupler ton bac... Et un conseil cherche sur ce forum les conseils aux débutants, il y a un fil épinglé pour bien débuter.

Ktoune


Membre : Régulier
Membre : Régulier
voilà une semaine que mon bac est en eau, et j'ai l'apparition de petite algues brunatre, sur mes plantes et l'eau deviens jaune marron (mais je pense que s'est parce que j'ai oublié de faire bouillir le bout de bois), estce normal, que puis-je faire? ça fait degoutant et les palntes n'ont pas l'air d'apprecier

PS: comme j'etais une ignarde j'ai dans un microbacs (environ 2l) un betta, le pauvre il est dans l'eau froide sans rien, pensais vous que je puisse le mettre en attendant dans mon grand aqua, ça sera pas pire que sa prison actuelle, va t'il vraiment s'epuiser pour remonter a la surface, de toute façon le mal est fait il est là alors qu'est ce qu'il est le mieux pour lui (sachant que je ne peux pas racheter un bac)

PP Doctor


Membre : Accro
Membre : Accro
Pour ton Betta; qu'il soit dans un 2litre ou tuer dans ton bac ou le pic de nitrite va faire son aparition, j'ai pas de choix pour toi...

Normalement les algues marron apparaisse au debut d'un nouveau bac ne t'en fait pas. Tes plantes doivent s'efforcé de prendre racine donc elles vont peut etre faire un petit peu la tête mais vont vite repartir.

Ktoune


Membre : Régulier
Membre : Régulier
pffff mon aquarium est affreux, l'eau est toute marron, le sable, les vitres, les decors et les plantes aussi, les espece d'algues marrons font comme des toiles d'arraignée, faut t'il que je les enleve ou je prend mon mal en patience
ça m'inquiete car je ne sais pas comment je vais faire pour tout laver car si s'est comme ça au bout de 8 jours je n'ose meme pas imaginer au bout d'1 mois
j'ai refait le test de mon eau:
PH: 7.5
KH: 4
GH: 6
NO2: <0.3mg/l
NO3: 12.5mg/l

Invité


Invité
bonjours , ne tinquiete pas Wink

les algues sont normal au début d'un lancement , moi au début j'ai fais la bêtise de commencé a mettre de l'engrais alors qu'il fallait attendre au moins 3 mois pour fertilisé . depuis les algues au disparu ( je touche du bois )

soit patiente ^^

une petite photo ?

Ktoune


Membre : Régulier
Membre : Régulier
euh tu veux une photo d'un aqua tout cracra
bon bein tiens:

une plante (je ne connais pas le nom de la plante)

Mathieu.S


Membre : Accro
Membre : Accro
Ouhhh lala ! J'avoue que c'est bien cracra tous sa ##06

http://SnipeCarpe.skyrock.com/

Invité


Invité
wahh tout simplement magnifique lol

ce sont des algues filamenteuse marron --'

tu peut ajouté des plante comme de la ceratophylum ou de l' Hygrophila Difformis qui aide a luté contre les algues Wink

Ktoune


Membre : Régulier
Membre : Régulier
ok merci pour le conseil, il y a 2 sortes de plantes qui n'ont pas d'algues sur elles (desolais pour les noms je ne les connais pas)
faut t'il que j'enleve ses algues ou elles finiront par partir a la fin du cycle de mise en eau?
une autre question, pour l'instant j'ai 6 plantes (ça fait un peu plus car quant j'ai enlever la mousse il y avait plusiers pieds que j'ai separé, et d'autre qui faisait des racines au milieu que j'ai coupé et replanter) mais combien il en faudrait pour que l'aqua soit bien planter mais pas trop surcharger, je veux voir les poissons

dacois14100


Membre : Nouveau
Membre : Nouveau
Oh c'est pas le top.
Vu le nombre de plante, ne mets surtout pas d'engrais ( ferropol ou autre), diminue le temps eclairage.
Tu as mis es cachet fournis avec ton aqua? 2 à la mise en eau le 2 autres mois après. conseil du forum " ne pas les mettres"

Ktoune


Membre : Régulier
Membre : Régulier
oui hélas j'ai mis 2 gélules (blanche et bleu de je ne sais pas quoi..lol)
mon temps d'eclairage est de 13h30-22h30 (avant il etait de 12h-23h) dois-je le reduire encore plus?
mon bout de bois (que j'ai oublier de faire bouillir) est plein d'algues lui aussi et fait des bulles

dacois14100


Membre : Nouveau
Membre : Nouveau
essai de passer à 7h d'eclairage, 16h à 23h si tu veux en profiter le soir.

Ktoune


Membre : Régulier
Membre : Régulier
ok je vais faire ça, de toute façon pour l'instant on en profites pas vraiment, je suis plutot degouttée

Invité


Invité
moi j'ai rien touché quand j'avais mes algues et elle sont partit d'elle meme donc je pense pas que ca soit la peine ...


pour infos il s'allume a 13 h et s'éteint a 23

Ktoune


Membre : Régulier
Membre : Régulier
j'ai diminuer mon temps de lumiere.... la proliferation des algues continue, il y en a meme maintenant comme des moississures vertes et des mini lentilles d'eau, et les algues font des bulles d'air
mon aqua est de plus en plus cracra j'ai des doutes que tout ça parte tout seul sans nettoyer

Mathieu.S


Membre : Accro
Membre : Accro
Il faut être patient, les algues ne patiront pas du jour au lendemain. Bon courage !

http://SnipeCarpe.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 5]

Aller à la page : 1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum