Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 5]

PP Doctor


Membre : Accro
Membre : Accro
GraFFiK tu dois parler en connaissance de cause

MJ-GraFFiK


Membre : Accro
Membre : Accro
@PP Doctor a écrit:GraFFiK tu dois parler en connaissance de cause


Euh c'est bon monsieur PP doctor ##11##27 et oui effectivement je parle en connaissance de cause ! même un peu de rayon de soleil et peu fréquemment apporte des algues!

PP Doctor


Membre : Accro
Membre : Accro
Désolé de te rafraichir la memoire

Ktoune


Membre : Régulier
Membre : Régulier
au secours s'est de pire en pire, des algues vertes filamenteuse, des algues vertes fluo visqueuse, et plein de bulle qui sorte de mon filtre et le dessus de l'eau et plein de bulle mousseuse verte
Que faire?

C0lt-Canon


Membre : Régulier
Membre : Régulier
très jolie ton bac par contre c'est en dommage pour les algues change ton aqua de place moi aussi il été placer un peut comme toi, faut essayer comme ca tu sera sur que cela ne vient pas de la lumière de dehors sinon j'ai lu le poste en entier et regarder toute les photo et y'a un truc qui me trotte ^^ l'anubias tu la planter ???

Ktoune


Membre : Régulier
Membre : Régulier
euh oui toute les plantes sont planté, pourquoi?

MJ-GraFFiK


Membre : Accro
Membre : Accro
Donne nous les paramètres de ton eau.

C0lt-Canon


Membre : Régulier
Membre : Régulier
parce que l'anubias ca ne se plante pas se se fixe avec du fil de pêche avec une pierre ou autre car le rhizome de l'anubias va pourrir

Ktoune


Membre : Régulier
Membre : Régulier
bein je savais pas moi l etait presenter en pot comme les autres,
pour les parametres de l'eau bein je vais les reprendre et je vous tien au courant

Ktoune


Membre : Régulier
Membre : Régulier
toujours autant d'algues vertes filandreuse et d'autres au sol gluantes
sinon j'ai une de mes plantes qui fait comme une fleur (un mini arum)
mes paramettre de l 'eau: (ça fait 1 mois qu'il est en eau, je comptais mettre les poissons mercredi)

PH: 9, il est drolement monté?
KH: 5
GH: 7
NO3: 12.5
NO2: <0.3

MJ-GraFFiK


Membre : Accro
Membre : Accro
Ton pH est beaucoup trop haut ! Sinon tes PO4 ? Car les autres paramètres m' ont l' air correctes, mis à part les NO2 ! Pour les poissons il faut attendre que PH et NO2 descendent !

Ktoune


Membre : Régulier
Membre : Régulier
les PO4 je n'ai pas le test
pourquoi tu dis que mes NO2 ne sont pas bon, le test est jaune donc inferieur a 0.3mg?

par contre je pense que le PH est elever car mon filtre diffuser de très nombreuses microbulle d'air car il etait sale, j'ai changer la mousse de perlon et il bulle plus



Dernière édition par Ktoune le Ven 2 Avr 2010 - 22:21, édité 1 fois

PP Doctor


Membre : Accro
Membre : Accro
Tu as mis que les NO2 etait superieur a 0.3 Wink

Ktoune


Membre : Régulier
Membre : Régulier
non j'ai bien mis inferieur s'est ce sigle: <
revise tes courts de maths

PP Doctor


Membre : Accro
Membre : Accro
bah en faite le sigle veut rien dire çà depend ou tu met le 0.3 Wink mais normalement c'est bon c'etait juste pour te demander...

Ktoune


Membre : Régulier
Membre : Régulier
mon PH est encore a 8 (celle du robinet 7.5), pensez vous que vu les paramettre je peux quant meme introduire mes poissons mercredi?
toujours autant d'algues, on ne vois plus les pierre elle sont recouvertes de cette algue a l'aspect visqueux , je me vois mal enlever toutes mes pierre et plantes pour les nettoyer alors que faire?
je viens de m'appercevoir que mes 2 néons de 39W (je sais ce n'est pas bcp pour un 200l) ne sont pas les mêmes, il y a:
un philips aquasky HO TL5 39W, sur le devant
un aquarelle HO TL5 39W, bein derriere
voilà des photos pour vous donner une idée:



Dernière édition par Ktoune le Lun 5 Avr 2010 - 18:22, édité 1 fois

MJ-GraFFiK


Membre : Accro
Membre : Accro
Pour moi déjà les NO2 doivent être à 0! Je te demande mes PO4 car il peut y avoir un déséquilibre entre NO3 et PO4 !! il faut un PO4 pour 10 NO3 !! Moi à ta place j attendrais pour introduire ta population !! Il y a aussi ton néon Philippe qui ne doit pas être adapter pour l aquariophilie

Ktoune


Membre : Régulier
Membre : Régulier
hein pourquoi veux tu que le néon ne soit pas adapter il est fourni avec l'aqua?
j'essaiyerai de faire les tests de PO4 pour voir
pour les NO2 bein ils sont a 0 (du moins inferieur a 0.03)

clechipey


Membre : Régulier
Membre : Régulier
Bonjour,aller encore un peu de patience pour mettre tes poissons... ils n'en seront que mieux quand l'équilibre sera atteint!
Pour tes algues abondantes, peux-tu nous dire combien d'heures de lumière par jour tu mets ? j'avais un énorme problème dans mon Cayman 80 équipé en T5 à 10h/j, j'ai baissé d'1/2h, puis d'une autre et suis arrivée à 8h/jour, et là toutes les algues ont disparues..... (pareil tout était recouvert, décantation, racine etc...)
Bon courage
A bientôt

Ktoune


Membre : Régulier
Membre : Régulier
bein pour les poissons je pensais qu'avec 1 mois ça suffisait
je vais reduire la lumiere de 14h a 22h30

Ktoune


Membre : Régulier
Membre : Régulier
bon bein voilà ce matin j'ai viré pas mal d'algues et j'ai été acheter mes 1er poissons (8 corydoras sterbaî), ainsi que la pompe a CO2, là je sens que je vais galerer pour le reglage des bulles j'y comprends rien, de plus s'est livrer avec des fertilisant faut t'il que je les mettent?
PS: ayant comme aqua un cayman tout est integrée, donc faut t'il que j'achete un programateur pour le CO2 ou ce n'est pas grave s'il marche 24h/24?

18h26, les cory ont l'air agiter, ils nagent partout

Ktoune


Membre : Régulier
Membre : Régulier
bon bein voilà j'ai mis 20 bulles par mn (Kh de 5 et PH de Cool, mais la couleur du testeur permanent n'a pas changer, donc ce soir je vais augmenter a 30 bulles

tristan41


Membre : Accro
Membre : Accro
Des photos des photos!!

Ktoune


Membre : Régulier
Membre : Régulier
bon bein voilà mon bac est peuplé:
-8 corydoras sterbai
- 15 cardinalis
- 3 tetra empereur (euh apparement 1 femelle et 2 mâle, pas cool mais pris au hasard)
- et j'oubliais un combattant (et oui je ne vais pas le tuer et il parait que ça peut quant meme cohabiter)
je ne sais pas ce que je peux mettre d'autre, peut etre des octocindus?, les ramirezi je trouve finalement qu'ils ont une sale gueule ,
le CO2 etant installé depuis 2 jours, j'ai du passé a 34 bulles par mn pour atteindre un taux de 24mg
le PH est descendu à 7
le KH est de 6
le GH est de 8
voilà

PS: par contre j'ai installé la spirale a CO2 a coté du filtre (coté aspiration) ça a de l'importance ou pas car je trouve qu'il me faut quant meme un sacré debit pour obtenir un bon resultat
faut t'il que je fasse un changement d'eau (pas besoin d'eau osmosé par chez nous), et que je rajoute les engrais (ferropol) fourni avec ma pompe a co2 (Proflora U402)

PP Doctor


Membre : Accro
Membre : Accro
Pour moi les Betta ne peuve pas cohabiter j'ai fait deux fois les frais, tu verra si le tien fera mieux . Pour ceux qui est du CO2 si je dis pas de betise çà ne change rien mais a faire verifier. Le proflora c'est des diffuseur creer en usine donc faut que çà ejecte en CO2 pour avoir un resultat.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum