Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème racine le Sam 13 Mar 2010 - 11:19

valout80200


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai une racine de bois dans mon nano cube 30L
mais depuis plusieurs jours, il y à une couche brune à moitié flottante. ##18

Je voudrais savoir si c'est de la pourriture ou une algue, et que faire ?

Merci ##07

http://valaquarelle.new.fr

2default Re: Problème racine le Sam 13 Mar 2010 - 11:27

Sylca


Membre : Régulier
Membre : Régulier
C'est quoi comme racine ? L'as-tu fait bouillir, pour la débarraser de son tanin ?

3default Re: Problème racine le Sam 13 Mar 2010 - 11:30

valout80200


Membre : Occasionnel
Membre : Occasionnel
Oui je l'ai fait bouillir.
Je ne sais pas ce que c'est comme racine, je l'ai eu en magasin spécialisé.

Eclairage: 11 watts.

http://valaquarelle.new.fr

4default Re: Problème racine le Sam 13 Mar 2010 - 11:30

jerome57


Membre : Occasionnel
Membre : Occasionnel
Montre-nous une photo pour que ce soit plus clair

5default Re: Problème racine le Sam 13 Mar 2010 - 11:47

valout80200


Membre : Occasionnel
Membre : Occasionnel
Voici les photos:

http://valaquarelle.new.fr

6default Re: Problème racine le Dim 14 Mar 2010 - 9:45

Jul


Membre : Régulier
Membre : Régulier
Je ne vois pas grand chose sur les photos, mais ça ressemble à des algues ...
Racine à faire correctement bouillir, tester les nitrates de l'eau, changer une partie de l'eau, ...

http://cliiiint.wordpress.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum