Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Racine moisie ? ? le Mar 27 Fév 2007 - 9:01

bobleponge


Membre : Nouveau
Membre : Nouveau
Bonjour a tous j'ai mis ma deuxième cuve de 200 l en route ce bac est un bac amazonien avec une belle racine de savane que j'ai fait bouillir mais aprés deux semaine elle presente un voile blanc a quelque endroit les paramètres de mon eau son correct que faudrait il que je fasse ? merci

2default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:03

cyrussette


Membre : Accro
Membre : Accro
Coucou!
C'est tout à fait normal, ton bac se met en route.
Ce sont des sortes de bulles ou de petites traînées blanchâtres, c'est cela?

3default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:13

invité


Invité
C'est un dévellopement bactérien caractéristique, pas de soucis à te faire

4default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:16

flipper


Administrateur
Administrateur
salut,
Es ce que ça ressemble à de la moisissure ou simplement un voile ?

Si c'est de la moisissure , il faudra la faire rebouillir et la gratter , sinon si c'est un voile blanc , il est fort possible que ce soit tes bactéries qui commencent à se coloniser :smile:
bye. Wink


_________________

Aquariophilie

5default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:46

bobleponge


Membre : Nouveau
Membre : Nouveau
En faite sa fait un leger voile un peu cotonneux sur les parties lisse de la racine

6default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:48

cyrussette


Membre : Accro
Membre : Accro
Alors c'est vraisemblablement normal, pas de soucis Smile

7default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:50

bobleponge


Membre : Nouveau
Membre : Nouveau
Part contre j'ai quelque algue qui commence a ce develloppé mais j'ai que 5 mg/l de nitrate (J'ai utilisé 120 l d'eau osmosé et 40 l d'eau du robinet) c'est normal.

8default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:51

cyrussette


Membre : Accro
Membre : Accro
Ca dépend de ce que tu appelles algues :/
A quoi ressemblent-elles?
Les algues sont assez courantes aussi pendant la mise en route du bac Smile

9default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 9:58

bobleponge


Membre : Nouveau
Membre : Nouveau
Des petites algues filamenteuses sur les plantes et les paroies pour l'instant j'ai branché que 2 tubes de 30 w un horticole et un lumière du jours pendant 12 h j'hésite a branché le troisième si j'ai des algues déja avec deux c'est une colonie de pleco qu'il va me falloir !!

10default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:01

labetapuce


Membre : Accro
Membre : Accro
Déjà, tu n'as pas assez de place pour les Plécos, et de plus, ce genre de poissons ne régleront en rien le problème d'algues quez tu rencontres... :clin:

http://hateworld.skyrock.com/

11default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:05

bobleponge


Membre : Nouveau
Membre : Nouveau
Pour les pleco je disais ca pour rigoler

12default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:06

labetapuce


Membre : Accro
Membre : Accro
C'était juste un rappel, ne le prend pas mal... :clin:

http://hateworld.skyrock.com/

13default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:09

bobleponge


Membre : Nouveau
Membre : Nouveau
y a pas de souci
pour mais algues je sais pas trop quoi faire je veux pas mettre d'anti-algues car sa fait que 2 semaine qu'il est en route et sa crain un peu

14default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:10

cyrussette


Membre : Accro
Membre : Accro
Pour tes algues:
Laisse ton bac tourner pendant un gros mois et fais des tests a ce moment-là, personnellement je ne vois rien d'anormal pour l'instant.
Je te conseille juste de diminuer ton eclairage à 10h tant que ton bac est en plein cycle :smile: (et même ensuite d'ailleurs, 12h c'est beaucoup!)

15default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 10:20

flipper


Administrateur
Administrateur
re,
Il est vrai que l'apparition d'algues pendant le demmarage d'un bac est normal , et ceux durant un petit moment , jusqu'à ce que tout ce stabilise :clin:
Ton aquarium n'est pas exposé à la lumière direct du soleil ?...ou indirectement par le biais d'un mirroir ou tableau qui pourrait reffleter la lumière dessus ? Rolling Eyes
bye Wink


_________________

Aquariophilie

16default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 12:49

invité


Invité
Pour combattre efficacement les algues, il te faut également un aquarium bien planté...

17default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 16:10

bobleponge


Membre : Nouveau
Membre : Nouveau
Non enfaite j'avais un bac de 100l a cet endroit et ca se passer trés bien,pensez vous qu'il faudrai attendre pour branché mon troisième tube

18default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 16:18

bobleponge


Membre : Nouveau
Membre : Nouveau
Ma plantation :Cabomba palaeformis 1,vallisneria spiralis 2,echinodorus apart 1,hydrocotyle dissecta,hygrophila polysperma 2,limnophilia aromatica 2,alternanthera reineckii 2,rotala rotundifolia 2,mousse de java 1,ceratophyllum demersum 1,cryptocorine 2
tout ca est petit pour le moment a part les crypto qui vienne de mon autre bac

19default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 18:30

67JEAN


Membre : Habitué
Membre : Habitué
j'avais aussi un voile sur ma racine et des filaments sur certaines feuilles des plantes mais depuis que le bac est peuplé ces petits problèmes ont disparus

20default Re: Racine moisie ? ? le Mar 27 Fév 2007 - 20:25

bobleponge


Membre : Nouveau
Membre : Nouveau
merci pour toute c'est réponse

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum