Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau laiteuse ??? le Lun 15 Mar 2010 - 20:56

Didier63


Membre : Occasionnel
Membre : Occasionnel
Bonsoir à tous,
Depuis un nettoyage partiel de mon filtre à décantation de 90 l, l'eau de mon aquarium (650 litres) est devenue laiteuse, sans particule en suspension.Voici les caractéristiques de l'eau :
NO3=10 mg
NO2=0
GH=4°d
KH=3°d
PH=6.5
L'aquarium est relativement bien planté avec un sol nutritif, avec un apport de CO2,ainsi que de l'Easy Carbo et de l'Easy nitro car les nitrates sont un peut faible par rapport au phosphates ( pas tout à fait 1/10). Quelqu'un aurait il une explication à ce phénomène ? et quel serait la solution pour pour rendre l'eau limpide ?, l'aquarium est en eau depuis un an.
Je pensais rajouter des bactéries ?
Merci de me donner votre avis.

2default Re: Eau laiteuse ??? le Mar 16 Mar 2010 - 10:08

Invité


Invité
Bonjour ,
une eau "blanche" signifie que les bactéries prolifèrent !
en principe ce phénomène disparait au bout de 2/3 jours , le temps que le filtre absorbe tout çà !

3default Re: Eau laiteuse ??? le Mar 16 Mar 2010 - 18:15

Didier63


Membre : Occasionnel
Membre : Occasionnel
Merci, mais le problème est que cela fait plus de 2 ou 3 jours que ça dure .

4default Re: Eau laiteuse ??? le Mer 17 Mar 2010 - 9:21

Invité


Invité
Bonjour ,
sans mettre en doute tes compétences , as-tu pensé à nettoyé ta pompe en détail ? car souvent le problème vient du fait que le rotor est un peu encrassé par les algues qui s'infiltrent partout !
à la limite , envisages de changer ta pompe pour une plus puissante !

5default Re: Eau laiteuse ??? le Mer 17 Mar 2010 - 9:58

uraz844


Modérateur
Modérateur
Tu as fait quoi comme "nettoyage partiel"?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

6default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 8:23

Didier63


Membre : Occasionnel
Membre : Occasionnel
J'ai une décantation avec deux compartiments, j'ai donc nettoyé le compartiment de la pompe sans toucher la partie décantation.Pour ce qui est de la pompe j'avais mis le débit mini (600l/h) pour éviter les algues ,depuis 2 jours j'ai remis le débit maxi (1700l/h) mais pas de changement.

7default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 9:12

uraz844


Modérateur
Modérateur
@Didier63 a écrit:J'ai une décantation avec deux compartiments, j'ai donc nettoyé le compartiment de la pompe sans toucher la partie décantation.Pour ce qui est de la pompe j'avais mis le débit mini (600l/h) pour éviter les algues ,depuis 2 jours j'ai remis le débit maxi (1700l/h) mais pas de changement.

Réduire le débit pour se débarasser des algues... ça sert à rien ##17
On parle de 4 à 10 fois par heure le volume du bac pour une bonne filtration. Ta pompe est sous dimensionné par rapport à ton bac!
Quelles sont tes masses filtrantes et dans quel ordre?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 9:14

Invité


Invité
Bonjour ,
je pense que celà devrait s'améliorer dans les jours qui viennent , sinon c'est peut-être que ta filtration n'est plus assez suffisante !
n'ayant pas de décante je ne saurais te dire si ta filtration est en rapport avec le nombre de plantes et de poissons en fonction du volume !
envisages peut-être d'installer un filtre externe qui aura une filtration plus importante et plus complète !

9default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 9:16

Invité


Invité
@uraz844 a écrit:
@Didier63 a écrit:J'ai une décantation avec deux compartiments, j'ai donc nettoyé le compartiment de la pompe sans toucher la partie décantation.Pour ce qui est de la pompe j'avais mis le débit mini (600l/h) pour éviter les algues ,depuis 2 jours j'ai remis le débit maxi (1700l/h) mais pas de changement.

Réduire le débit pour se débarasser des algues... ça sert à rien ##17
On parle de 4 à 10 fois par heure le volume du bac pour une bonne filtration. Ta pompe est sous dimensionné par rapport à ton bac!
Quelles sont tes masses filtrantes et dans quel ordre?
Salut uraz844 , refais-toi un bon café , il écrit qu'il est passé à 1700L/H au lieu de 600L/H auparavant !

10default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 9:20

uraz844


Modérateur
Modérateur
@macbulk93 a écrit:
Salut uraz844 , refais-toi un bon café , il écrit qu'il est passé à 1700L/H au lieu de 600L/H auparavant !

Salut MAC,


Non non, le café ce matin il était bon ##17 1700L/h pour un 650L c'est vraiment trop juste ##17 Ca ne fait même pas 3X le bac à l'heure ##17
Je te fais un café? ##17 ##17

Pour un tel volume (grande dimension en plus) je n'ésiterai pas à filtrer à au minimum de chez minimum 3500L/h ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 9:26

Invité


Invité
donc on est d'accord , sa filtration est trop faible !
H.S. je me suis offert de quoi avoir du bon café mais le premier est ingurgité à 6h !
je m'en refais un de suite !

12default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 21:49

Didier63


Membre : Occasionnel
Membre : Occasionnel
Merci les gars, mais vous en avez vue beaucoup des pompes d'aquarium à 3500l/h ? , je pense que vous confondez un filtre intérieur qui lui doit être de 3 à 4 fois le volume de l'aqua et un filtre extérieur qui lui doit avoir un débit de 1 à 2 fois le volume.
Merci tout de même pour vos avis

13default Re: Eau laiteuse ??? le Jeu 18 Mar 2010 - 23:35

uraz844


Modérateur
Modérateur
@Didier63 a écrit:Merci les gars, mais vous en avez vue beaucoup des pompes d'aquarium à 3500l/h ? , je pense que vous confondez un filtre intérieur qui lui doit être de 3 à 4 fois le volume de l'aqua et un filtre extérieur qui lui doit avoir un débit de 1 à 2 fois le volume.
Merci tout de même pour vos avis

Je pense que l'on ne confond rien du tout et je te confirme les valeurs de 4 à 10 fois le volume brut de l'aquarium par heure comme base pour le choix d'une filtration.
Les filtres à 3500L/h ça n'existe pas. Les pompes à eau oui!

http://www.aquaprems.com/64-pompe-a-eau-de-remontee-aquarium-bassin-de-jardin.html


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum