Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues depuis le début le Mer 17 Mar 2010 - 19:17

val80


Membre : Accro
Membre : Accro
salut,

alors voila j'explique le problème : mon bac est en eau depuis le mois de septembre 2009 et j'ai depuis ce temps des algues dans mon bac notement sur mes plantes et mon décor ( galets). alors voila j'aimerais savoir comment m'en débarasser. malheureusement je n'arrive pas à les identifier.
mon eau est à 27°C, j'éclaire 11h/ jour ( de 12h30 à 22h30).

voila merci d'avance

2default Re: algues depuis le début le Mer 17 Mar 2010 - 19:28

auxia


Modératrice
Modératrice
Hello

Si tu ne sais pas les identifier, mets-nous des photos.

IL nous manque des infos:
- volume
- paramètres (notamment NO3 et PO4)
- sol nutritif?
-engrais ?
- CO2?
- age des tubes ? modèle, marque et puissance?

enfin tout quoi ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: algues depuis le début le Mer 17 Mar 2010 - 19:37

val80


Membre : Accro
Membre : Accro
alors en effet il manque l'essentiel :

-mon bac fait 100L
- NO3: 8 NO2: < 0.01 PH : environ 7.5 PO4 c'est quoi je crois que je n'ai pas le test
- j'ai un sol nutritif malheuresement j'ai oublier la marque
- pas de CO2
- mon tube date de septembre. il fait 18W c'est un osram biolux

voila je crois que c'est tout. ( désolé pour les PO4 )

4default Re: algues depuis le début le Mer 17 Mar 2010 - 19:40

auxia


Modératrice
Modératrice
PO4 = phosphates, le test est indispensable en cas d'algues, car il ya un ratio à respecter entre les NO3 et les PO4 (1 pour 10).

Pour l'instant on peut noter que ton éclairage est bien trop faible (1W/5,3L environ) le minimum recommandé est de 1W/3L.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: algues depuis le début le Mer 17 Mar 2010 - 19:41

paulo6465


Membre : Occasionnel
Membre : Occasionnel
@val80 a écrit:salut,

alors voila j'explique le problème : mon bac est en eau depuis le mois de septembre 2009 et j'ai depuis ce temps des algues dans mon bac notement sur mes plantes et mon décor ( galets). alors voila j'aimerais savoir comment m'en débarasser. malheureusement je n'arrive pas à les identifier.
mon eau est à 27°C, j'éclaire 11h/ jour ( de 12h30 à 22h30).

voila merci d'avance

Je ne suis pas un dieu des Mathématiques, mais il n'y a pas une erreur la ??

6default Re: algues depuis le début le Mer 17 Mar 2010 - 19:46

val80


Membre : Accro
Membre : Accro
peut être moi non plus je suis pas un pro en maths non plus.

pour les PO4 je vais voir pour les acheter. la présence des algues peut être du à mon éclairage trop faible?

7default Re: algues depuis le début le Mer 17 Mar 2010 - 19:47

auxia


Modératrice
Modératrice
@val80 a écrit:peut être moi non plus je suis pas un pro en maths non plus.

pour les PO4 je vais voir pour les acheter. la présence des algues peut être du à mon éclairage trop faible?

Oui, ça peut etre plusieurs choses entremêlées.

TOn bac est-il beaucoup planté?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: algues depuis le début le Mer 17 Mar 2010 - 19:49

val80


Membre : Accro
Membre : Accro
oui je pense : j'ai 8-9 sortes de plantes ( hygrophila, cabomba, crypto,...)

9default Re: algues depuis le début le Jeu 18 Mar 2010 - 13:23

val80


Membre : Accro
Membre : Accro
il est pas assez planté selon toi ?

10default Re: algues depuis le début le Jeu 18 Mar 2010 - 13:30

auxia


Modératrice
Modératrice
Il faudrait une photo de l'ensemble pour juger Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: algues depuis le début le Jeu 18 Mar 2010 - 16:31

val80


Membre : Accro
Membre : Accro
voila une image :



dis-moi si tu as besoin d'autres photos

12default Re: algues depuis le début le Ven 19 Mar 2010 - 0:04

uraz844


Modérateur
Modérateur
Je ne vois pas beaucoup d'algues dans ce bac, il y a bien quelques encroutantes mais cela n'a pas l'air dramatique
Bon en même temps la photo n'est pas très net...
Par contre oui, éclairage beaucoup trop faible et cela peut être une cause d'algues.
Les algues apparaissent à la place que leur laisse les plantes.

Une fois que tu auras lis ceci tu comprendras mieux :
http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

13default Re: algues depuis le début le Ven 19 Mar 2010 - 18:05

val80


Membre : Accro
Membre : Accro
merci uraz844 je vais lire attentivement ton lien

14default Re: algues depuis le début le Ven 19 Mar 2010 - 18:49

uraz844


Modérateur
Modérateur
@uraz844 a écrit:Une fois que tu auras lis ceci tu comprendras mieux :

Oh la vache... elle est belle celle là!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

15default Re: algues depuis le début le Dim 21 Mar 2010 - 20:56

val80


Membre : Accro
Membre : Accro
bon, en effet j'ai un gros problème d'éclairage . En faisant le calcul inscrit sur ton post uraz je me suis rendu compte que je devais laisser allumer mon éclairage plus de 15h, ce qui est impossible évidemment .
Comment dois-je faire pour du moins limiter les algues?

16default Re: algues depuis le début le Dim 21 Mar 2010 - 22:18

uraz844


Modérateur
Modérateur
@val80 a écrit:bon, en effet j'ai un gros problème d'éclairage . En faisant le calcul inscrit sur ton post uraz je me suis rendu compte que je devais laisser allumer mon éclairage plus de 15h, ce qui est impossible évidemment .
Comment dois-je faire pour du moins limiter les algues?

En effet, 12h est un maximum...
Rajout d'un tube?
Plante qui n'ont pas besoin de beaucoup de lumière mais qui poussent vite? (ca... à 27c° en plus je vois pas...)
Pourquoi 27?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

17default Re: algues depuis le début le Dim 21 Mar 2010 - 22:29

val80


Membre : Accro
Membre : Accro
27°C car je n'arrive pas à faire baisser la température je la veux à 25 mais pas moyen .
pour l'ajout d'un tube je ne pense pas pouvoir de 1 car c'est pas donné et de 2 le bac est vieux je compte changer et prendre plus petit d'ici juin donc celui-ci partirai et j'aurai gaspiller mon argent du coup ( en + je suis super restreint). la cerato c'est possible comme plante ?

18default Re: algues depuis le début le Dim 21 Mar 2010 - 22:34

uraz844


Modérateur
Modérateur
La cerato pousse à peu près n'importe ou oui... tu peux tenter!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

19default Re: algues depuis le début le Dim 21 Mar 2010 - 22:35

val80


Membre : Accro
Membre : Accro
ok sinon il n'y a rien d'autre comme plante ? car j'ai déjà de la limno de l'hygrophila et de la cabomba comme plante à pousse rapide et j'ai tout de même un bon petit paquet d'algues ( beaucoup sur l'hygrophila)

20default Re: algues depuis le début le Dim 21 Mar 2010 - 22:41

uraz844


Modérateur
Modérateur
L'hygro et la cabomba n'ont pas assez de lumière dans ton bac...
Et comme je le disais plus haut une plante à pousse rapide sans lumière à 27c° j'en connais pas des tonnes ##06


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

21default Re: algues depuis le début le Dim 21 Mar 2010 - 22:43

val80


Membre : Accro
Membre : Accro
oui c'est sur ah satané bac j'ai toujours eu que des problèmes avec...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum