Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 16:39
Bonjour à tous ceux qui me liront!

Je suis nouvelle sur le forum...
On vient de m'offrir un 100L pour mon anniversaire.
Etant complètement novice en la matière, j'aimerai savoir comment se déroule la mise en eau, les étapes à suivre et les choses à ne pas oublier.

J'ai été hier me renseigner à Magasin vert. La vendeuse m'a conseillé de commencer par remplir l'aquarium (je m'en doutais) et d'y introduire des bactéries et un produit pr le chlore (j'ai mis de l'eau du robinet dans l'aquarium).

Aujourd'hui j'ai donc acheté les produits ... STRESS COAT+ et STRESS ZYME+.
J'ai mis 30mL de COAT et 20mL de ZYME.
Il est noté qu'il faut en ajouter au 7eme et 14eme jour.

Je n'ai pas encore mis le sable et l'eau n'est pas encore chauffée.
Je n'ai pas de filtre ni de chauffage pour l'instant... Par contre un ami m'a dit que j'avais un "Bulleur"(????)

Est ce que je peux laisser passer les 3 semaines sans chauffer l'eau?
A quel moment dois je introduire le sable?
Je précise que je ne compte pas mettre de "vraies" plantes dans l'aquarium donc pas de terreau à introduire.

Je remercie d'avance les personnes qui me liront et qui voudront bien m'aiguiller un peu!!!

Bonne journée.

Sushie
avatar
voile de chine
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1212
Age : 28
Localisation : Poitiers
Emploi : Etudiante
Date d'inscription : 08/10/2009

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 16:50
Aujourd'hui j'ai donc acheté les produits ... STRESS COAT+ et STRESS ZYME+.
J'ai mis 30mL de COAT et 20mL de ZYME.
Il est noté qu'il faut en ajouter au 7eme et 14eme jour.
tu peut t'en passer
Je n'ai pas encore mis le sable et l'eau n'est pas encore chauffée.
Je n'ai pas de filtre ni de chauffage pour l'instant... Par contre un ami m'a dit que j'avais un "Bulleur"(????)
tu as mit le bac en eau sans sable
il vas falloire tout recommencer
le sable c'est la première chose a mettre (après l'avoir rinçer)
ensuite tu met le décors,puis tui remplit et tu met les plantes et enfin tu met le filtre en route(indispensable)et eventuelment le chauffage(sauf si tu prend des poissons d'eau froide comme des danio par ex.

bulleur en générale inutil
Je précise que je ne compte pas mettre de "vraies" plantes dans l'aquarium donc pas de terreau à introduire.
les plantes je les conssidère comme indispensable,mais tu peut te passer de terreaux.
avatar
brice69
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : isere
Emploi : ha
Date d'inscription : 01/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 18:59
+1 pour voile de chine sans plante tu va arrêter ton bac très vite a cause des algue. Pour la mise en route d'un aquarium y a plein de site dessus regardez faut lire un peut mais ces très bien expliqué.

avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 19:49
Tiens lis-ça c'est un guide très complet pour lancer un aquarium
avatar
Greg78520
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1846
Age : 37
Localisation : Peron (01)
Emploi : L'eau
Date d'inscription : 09/03/2010
http://www.nature-aquascape.com

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 20:09
Bonsoir Sushie,

Vas sur ce lien et lis tout, tu en connaitras plus.

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307
avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 20:20
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 21:11
Merci pour vos réponses.
J'avais cru entendre de la vendeuse que je pouvais mettre le sable après (j'étais indécise sur la couleur ).

Je suis vraiment obligée de tout vider?
Y'a pas moyen de mettre le sable maintenant? En plus j'ai remplis que 90 pour cent du bac pour l'instant...

Sinon tampis, je recommence depuis le debut!!!

Pour les plantes, je peux en mettre sans terreau?

Je vais visiter le lien , merci beaucoup!!!
avatar
brice69
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : isere
Emploi : ha
Date d'inscription : 01/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 21:55
Je suis vraiment obligée de tout vider?

Sa serais quand même plus facile pour toi.

Pour les plantes, je peux en mettre sans terreau?

Oui mais tu aura un choix de plante plus restrin et tu devra mètre de l'engrais de temps en temps.
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 22:16
Ok! Je vais vider alors pour mettre le terreau et le sable...

Sinon, sur le cote a l'interieur, il y a un bac noir en 2 compartiments. C'est là que je met le chauffage et le filtre?
Quel type de filtre faut il mettre?

Le bulleur? Ca sert a quoi? Ca va ou?
Desolee pour mon ignorance!!! J'ai lu le sujet sur le lancement d'un aquarium mais tout n'est pas encore compris
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 22:44
Hello

Je te conseille de lire le guide du débutant pour savoir un peu où tu mets les pieds Wink ça t'empeche pas de poser des questions biens sur : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

concernant ta boite, c'est une décante, le chauffage va à l'extérieur:
explications et schéma : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=442

le bulleur est inutile voire nocif en bac planté, à réservé qu'en cas de maladie ou de pic de NO2.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Sylca
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 314
Age : 44
Localisation : Centre
Emploi : indépendante
Date d'inscription : 05/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Jeu 18 Mar 2010 - 23:55
Sushie,
Si ça t'embête de vider ton bac pour tout recommencer (et si ce n'est pas déjà fait ), tu peux essayer de mettre comme sol du manado ici, lien manado. Il faut le rincer grossièrement, et tu le mets au fond avec un gobelet.
L'avantage, c'est que si tu décides par la suite de mettre de vraies plantes, et bien là, tu n'es pas obligée de mettre un fertilisant sous ce substrat (ce qui est impossible quand ton bac est déjà en eau !).
Evidemment, cela si ça te plaît comme couleur. Moi, j'adore.
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 13:42
Merci pour l'info Sylca... C'est vrai ça m'embête de recommencer et de vider tout de suite 100L d'eau!
Je vais essayer d'en trouver cet après midi. La couleur est sympa, je voulais mettre du foncé de toute façon. Je vais surement mettre du gravier noir dessus.

Il me manque "plus que": Pompe à eau, masses filtrantes et chauffage.
Je vais acheter quelques plantes déjà, un thermometre et un kit pour tester l'eau...

Juste une question: C'est normal qu'il y ai de l'eau dans le bac à decantation??? ^^
J'essaie de mettre tout ca en place aujourd'hui, je vous tiens au courant!
Encore merci à tous pour votre aide !!!!
avatar
Greg78520
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1846
Age : 37
Localisation : Peron (01)
Emploi : L'eau
Date d'inscription : 09/03/2010
http://www.nature-aquascape.com

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 15:09
Sushie a écrit:Je vais surement mettre du gravier noir dessus.
Juste une question: C'est normal qu'il y ai de l'eau dans le bac à decantation??? ^^

Sushie, le Manado fais substrat et sable donc il ne faut rien rajouter avec !!!!

Pour le bac de décantation, oui c'est tout à fait normal car tu vas y mettre ta pompe de filtration et tes masses filtrantes donc ne t'inquiètes pas !!!!!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 15:13
Non non et re-non (on va le répéter combien de fois?), le manado ne fait pas substrat !!!
c'est un sol qui absorbe les nutriments et les stocker (par exemple ceux des engrais liquides), mais il n'en contient pas à l'origine, il faut le coupler à un sol nutritif pour un bac "standard", ou a une forte fertilisation liquide mais là il faut déjà bien s'y connaitre sur le sujet.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Greg78520
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1846
Age : 37
Localisation : Peron (01)
Emploi : L'eau
Date d'inscription : 09/03/2010
http://www.nature-aquascape.com

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 15:16
Oupssss, j'ai dis une connerie, désolé, désolé, désolé !!!!!

Donc, vu que tu es comme moi Sushie, vide ton bac et mais du substrat et du sable noir ^^.
avatar
Sylca
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 314
Age : 44
Localisation : Centre
Emploi : indépendante
Date d'inscription : 05/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 17:59
C'est vrai, il est bien sûr recommandé de mettre du substrat, mais ce que je voulais dire, c'est qu'avec du manado, ce n'est pas complètement indispensable.
D'autant plus que Sushie ne voulait pas, ou peu de plantes !!
Mais c'est vrai que si elle souhaite une végétation luxuriante, c'est mieux... à elle de voir !
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 19:45
Je reviens du magasin. J'ai finalement opté pour du terreau et du quartz noir pour mettre par dessus. Je vais donc complètement vider et recommencer depuis le début, tampis, ça m'apprendra à vouloir aller trop vite !!
La vendeuse m'a toute fois, elle aussi, conseillé du Manado. D'apres elle avec ou sans quartz ca aurait pu convenir.

J'ai acheté tout le reste: chauffage ( Tetra Tec HT 100), masses filtrantes et céramique, pompe.

Par contre, avec le bac (qui était d'occasion) il y avait dejà éléments.

Bon j'essayai de mettre un photo mais ca n'a pas l'air de vouloir fonctionner...
Pour decrire: La première est une petit boite blanche "Tetra whisper 2000" avec un très petit embout qui sort (de l'air?) et la seconde ressemble à une pompe, c'est noir et il y a 2 embouts + gros qui en sortent.

Je ne sais pas s'il faut relier les 2? Pour la première Tetra whisper" n'a pas l'air immergeable, je me trompe peut etre...

Vu que je viens d'acheter un pompe à filtration (Micro Jet), tout ca va me faire double emploi??
avatar
brice69
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : isere
Emploi : ha
Date d'inscription : 01/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 21:24
petit photo se sera plus simple pour te repondre pas tout compris
avatar
aquatlantis
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 302
Localisation : La ou il fait chaud.. CANNES
Emploi : Apprentissage cuisine
Date d'inscription : 13/02/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 21:48
Ouais avec des photos sa serait plus simple. ##06
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Ven 19 Mar 2010 - 21:59
[img][/img]

Voilà à quoi ça ressemble...

(Juste en passant, je vous fais profiter de mes mésaventures... Je viens de vider entièrement le bac pour y mettre terreau puis gravier mais... Petit problême, n'ayant pas pu enlever toute l'eau, il en restait 2cm, Tout s'est gentiment mélangé! Je voulais un fond uniforme noir, eh ben, j'ai une belle M**** à la place!!! J'ai été obligée de mélanger avec du gravier blanc pour remplir... Je suis condamnée à tout recommencer!!! Ca ne fera que la 2eme fois!)
avatar
voile de chine
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1212
Age : 28
Localisation : Poitiers
Emploi : Etudiante
Date d'inscription : 08/10/2009

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Sam 20 Mar 2010 - 0:01
il faut utiliser un tuyaux pour vider le bac.
et tu absorbe les derniers ml avec une éponge.

la boite blanche j'ai jamais vue ça,on dirait vaguement une pompe à aire.
avatar
voile de chine
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1212
Age : 28
Localisation : Poitiers
Emploi : Etudiante
Date d'inscription : 08/10/2009

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Sam 20 Mar 2010 - 0:03
après rapide recherche c'est bien ça
http://www.priceminister.com/offer/buy/50629569/Tetra-Whisper-2000-Pompe-A-Air.html
effectivement ce n'est pas immergeable et ça ne vas pas dans le filtre.
Sushie
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Age : 30
Localisation : Bretagne
Emploi : Employée
Date d'inscription : 18/03/2010

default Re: HELP ::: Lancement d'un 100L... Archi Débutante!!!

le Dim 21 Mar 2010 - 13:40
Merci pour ta réponse. Il avait l'air assez vieux ce truc en plus!

Pour mon terreau, j'ai attendu un peu et l'eau s'est eclaircie... J'ai enlevé les petits morceaux de Terre remontés a la surface avec une épuisette.
Du coup j'ai pas un sol de la couleur rêvée mais je pense que ca peut convenir.

Je vais mettre en route avec les nouveaux elements que j'ai acheté.
Le truc blanc (pompe a air) il fait pas mal de boucan donc j'abandonne!!!

On m'a dit que je pouvais introduire les plantes 48h apres, je les mettrai mercredi.

Bonne journée.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum