Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Pepe


Membre : Régulier
Membre : Régulier
Bonjour a tout le monde!J'ai dernierement acheté plusieures bouture d'egeria densa que j'ai planté mais je n'arrive pas a les tenir on dirait quelles pourrissent!Peut etre ne les ai je pas assez planté profont ou peut etre trop!A combien faut t il les enfouir sachant que j'ai une couche de sable qui varie entre2et 4cm de mon terreau!Merci

-AmA-


Membre : Accro
Membre : Accro
c'est une plante que j'ai testé dans mon bac , en fait elle résiste très mal à l'eau chaude je pense , c'est plutôt une plante d'étang ou de bac d'eau froide , à quel t° est ton eau ?

Chez moi , elle a presque totalement pourri puis s'est adaptée , mais elle poussait très mal , donc poubelle ##27

Brust


Membre : Occasionnel
Membre : Occasionnel
Salut,
on dirait quelles pourrissent!
A quel niveau? La partie enfouie,au centre ou les tetes?
!A combien faut t il les enfouir sachant que j'ai une couche de sable qui varie entre2et 4cm de mon terreau!Merci
Je serais tenté de dire au maximum,sachant également qu'elles poussent bien en flottant a la surface.Essaye de laisser,justement flotter une tige pour voir si elle réagit differement.
Par contre j'aurais d'autre questions...
Sont elles bien éclairées?
Sont elles bien nourries? Fertilisation ? Caractéristiques de ton eau?Température?
Elles aiment les eaux pas trop chaudes.

Pepe


Membre : Régulier
Membre : Régulier
Je les est enfouit environ a3-4cm!Mon eau est a29degrés sur l'étiquette il marquer de1 a28degré je penssait qu'a29cela ne poserait pas de probleme!

jerome57


Membre : Occasionnel
Membre : Occasionnel
Mon expérience personnelle concernant les Egeria Densa :

J'en avais prit aux démarrage de mon bac. Elles n'ont pas tenue longtemps (2 semaines environ), j'avais une eau à 24-25°, un Ph à 7,8.
J'ai laissé les deux seules survivantes (qui étaient quand même mal en point) et 1 mois après, lorsque mes paramètres furent bon, avec un Ph de 7, elles ont commencé à bien s'acclimater et ont proliféré.
Actuellement j'en ai bien une 15ène qui poussent à une vitesse phénoménale et pourtant je n'ai pas une eau froide... 27°

A mon sens, c'est une plante très fragile au démarrage d'un aquarium, mais lorsque ton bac est équilibré, tes paramètres bon, il n'y à aucun soucis et résiste à des eaux chaude. Perso, je les plantes d'environ 1cm dans le sol. Après c'est sûre qu'il faut voir l'éclairage et la fertilisation comme le dit Brust.

vlg1728


Membre : Accro
Membre : Accro
c'est vrai que c'est une plante d'eau fraiche !
J'ai vécu sur une ile tropicale où ces plantes poussaient très bien, mais dans les rivières avec un courant constant, avec de l'eau à 20-23°. L'eau est très très douce là bas (à la limite de la déminéralisée totale)

Pepe


Membre : Régulier
Membre : Régulier
Merci de vos reponses!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum