Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default mon eau est laiteuse le Mar 23 Mar 2010 - 18:30

myself


Membre : Régulier
Membre : Régulier
bonsoir tout le monde,

je viens vers vous car j'ai un problème dans mon eau qui est devenue laiteuse en l'espace de quelques jours alors que je n'ai rien touché dans l'aquarium.

mon aqua est bcp planté, CO2 = 6,80 NO2 proche de zero NO3 = 20

je change 15% d'eau par semaine sachant qu'il fait 380L brut. Je fertilise avec du ferropol hebdomadaire

J'ai changé hier 30% de mon eau mais le problème reste persistant.

Le nettoie le filtre une fois par semaine.

si vous avez une idée, n'hésitez pas.

Je precise que que le KH=4 et que j'ai des algues qui on recement poussé (noir en touffe de qq milimetre de diametre avec des poils tres court et difficile a enlever

Merci d'avance

2default Re: mon eau est laiteuse le Mar 23 Mar 2010 - 18:34

Benead


Membre : Accro
Membre : Accro
ton bac est en eau depuis combien de temps?

http://www.discuthe.fr/forum/

3default Re: mon eau est laiteuse le Mar 23 Mar 2010 - 18:35

myself


Membre : Régulier
Membre : Régulier
3 mois

4default Re: mon eau est laiteuse le Mar 23 Mar 2010 - 18:39

Benead


Membre : Accro
Membre : Accro
tu peux décrire ton filtre? ce que tu as comme masses, l'ordre et la puissance.

http://www.discuthe.fr/forum/

5default Re: mon eau est laiteuse le Mar 23 Mar 2010 - 18:40

myself


Membre : Régulier
Membre : Régulier
filtre jbl e1500 avec les masses dans l'ordre de la notice du filtre

6default Re: mon eau est laiteuse le Mar 23 Mar 2010 - 18:50

Benead


Membre : Accro
Membre : Accro
ton eau est quoi, laiteuse ou poussiéreuse? poussiéreuse ça peut être ton filtre, il et un peux juste? Tu as 4X le volume de ton bac alors qu'il faudrait bien 8 fois (4X à vide mais avec les masses etc ça chute fort).

Sinon aucun changement d'eau avec de l'eau non reposée? tu n'as pas rincé tes masses avec de l'eau du robinet?

http://www.discuthe.fr/forum/

7default Re: mon eau est laiteuse le Mer 24 Mar 2010 - 10:05

Invité


Invité
Bonjour ,
pour moi le Ferropol n'est pas un très bon engrais , si tu peux arrètes-le au profit du Flourish !
pourquoi nettoyer ton filtre toute les semaine ? de là peut venir ton problème , que fais-tu ?
fais le test en PO4 si tu peux !

8default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 22:26

myself


Membre : Régulier
Membre : Régulier
bonsoir,

je reviens vers vous pour vous dire que mon probleme n'est pas resolu.

L'eau est toujours laiteur, voir plus, j'ai achete un test de PO4 il est proche de 0. J'ai installé le filtre de mon ancienne decante interne j'ai donc 1000L heure et le jbl e 1500 j'ai donc 2500L heure.

J'ai acheté du tetra aqua crystal water que j'ai mi il y a 2 jours. mon eau est de plus en plus laiteuse.

Aidez moi

merci d'avance

9default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 22:40

Benead


Membre : Accro
Membre : Accro
tes test NO2 donnent quoi?
Tu n'as jamais répondu à ces questions non plus:

@Benead a écrit:ton eau est quoi, laiteuse ou poussiéreuse? poussiéreuse ça peut être ton filtre, il et un peux juste? Tu as 4X le volume de ton bac alors qu'il faudrait bien 8 fois (4X à vide mais avec les masses etc ça chute fort).

Sinon aucun changement d'eau avec de l'eau non reposée? tu n'as pas rincé tes masses avec de l'eau du robinet?

http://www.discuthe.fr/forum/

10default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 22:41

myself


Membre : Régulier
Membre : Régulier
elle est laiteuse, l'installation du duexieme filtre de change rien, les NO2 sont toujours proche de 0.

bonne soirée a vous tous

11default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 22:46

Benead


Membre : Accro
Membre : Accro
@Benead a écrit:Sinon aucun changement d'eau avec de l'eau non reposée? tu n'as pas rincé tes masses avec de l'eau du robinet?

NO2 proche de 0, tu peux préciser?

le sol n'a pas été remué? pas non plus par la pompe éventuellement?

Tetra aqua crital provoque justement une eau laiteuse il me semble puis les particules doivent s'agglomérer et couler si je ne me trompe pas.

http://www.discuthe.fr/forum/

12default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 23:20

myself


Membre : Régulier
Membre : Régulier
NO2 proche de 0, tu peux préciser?

le sol n'a pas été remué? pas non plus par la pompe éventuellement?

Tetra aqua crital provoque justement une eau laiteuse il me semble puis les particules doivent s'agglomérer et couler si je ne me trompe pas.


NO2<0,01

Le sol a été remue au moment de l'installation de quelques plante il y a trois semaine. Les pompes fonctionnent bien !

Le tetra aqua cristal provoque une eau laiteuse mais pendant 2 jours environ, de plus l'eau est laiteuse depuis 3 semaine, donc avant l'ajout du produit.

13default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 23:38

myself


Membre : Régulier
Membre : Régulier
je viens de mettre de la ouate dans mon e1500, cela ne peux pas faire de mal ..!

14default Re: mon eau est laiteuse le Mer 31 Mar 2010 - 23:39

Benead


Membre : Accro
Membre : Accro
normalement ça doit aider en effet, je ne savais pas qu'il n'y en avait pas.

http://www.discuthe.fr/forum/

15default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 11:51

Invité


Invité
Bonjour ,
peut-être utiliser une mousse charbon pendant une dizaine de jours ?

16default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:15

myself


Membre : Régulier
Membre : Régulier
cela fait 3 jours que mon filtre de ma decante interne est reinstallé et l'eau est toujours aussi laiteuse, j'en deduis donc que le probleme ne vient pas du fait que la filtration est trop faible.

J'ai des filtre de charbon d'avance est ce que je peux mettre celui ci dans le jbl e1500 alros qu'il est prevu pour ma decante ?

Pourais je avoir un autre avis sur le fait d'installer un filtre a charbon ?

merci d'avance

17default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:17

Benead


Membre : Accro
Membre : Accro
tu peux toujours essayer.

Tu parles de charbon prévu pour la décante, il se présente comment?

http://www.discuthe.fr/forum/

18default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:19

myself


Membre : Régulier
Membre : Régulier
c'est un bloc de mousse, je pense que il est possible de le mettre dans le E1500, mais je voudrai en etre sur.

Si je le met de le e1500, quel mousse retirer ?
Derniere question, j'ai installé de la ouate dans le filtre je l'ai mise tout haut, est bien ou faut il faire l'inverse et l'installer tout en bas ?

19default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:23

Benead


Membre : Accro
Membre : Accro
tu peux mettre le charbon à la place d'une mousse mais si tu as encore ta décante pourquoi ne pas le mettre dans la décante? Sinon la ouate est a mettre après les mousses donc haut ou bac, c'est fonction du sens de circulation de l'eau.

http://www.discuthe.fr/forum/

20default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:27

myself


Membre : Régulier
Membre : Régulier
je veux le mettre dans le jbl e 1500 car je vais retirer ma décante car les deux filtres qui tourne ensemble ne change rien

21default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:32

Benead


Membre : Accro
Membre : Accro
ok, sinon tu achètes simplement du charbon en vrac comme ça t'es sur.
Ton charbon pour la décantes c'est des capsules rena?

http://www.discuthe.fr/forum/

22default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:33

myself


Membre : Régulier
Membre : Régulier
non c'est les mousses juwel

quelle mousse retirer dans mon jbl e1500, et a quel place mettre le charbon ?

23default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:34

Benead


Membre : Accro
Membre : Accro
donne la description exacte de ta e1500 on te dira.

http://www.discuthe.fr/forum/

24default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:38

myself


Membre : Régulier
Membre : Régulier
il y a dans l'ordre, céramique, 2 mousses bleu ou 3 je n'ai pas en tête, et un prefiltre avec mousse avec gros trous

25default Re: mon eau est laiteuse le Jeu 1 Avr 2010 - 17:38

Invité


Invité
@Benead a écrit:donne la description exacte de ta e1500 on te dira.
pour ta mousse deux choix
- tu la mets en remplacement d'une mousse bleue dans le dernier panier , celui qui a de chaque coté les pré-filtres
pour toi la mousse charbon ira au milieu ,
- tu en mets dans l'avant-dernier en remplacement d'une grande mousse bleue !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum