Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
phil67730
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : alsace
Emploi : cuisinier
Date d'inscription : 16/03/2010

default Eau blanchâtre

le Jeu 25 Mar 2010 - 16:28
J'ai un nouvel aquarium de 190 l.
J'ai fabriquer un décor de fond
en polystyrène dans les règles de l'art.
Je l' ai fait sécher 15
jours puis il faut le faire tremper ou le laver plusieurs fois.

Donc je me suis dit que je vais le fixer puis mettre l'eau dans l'aqua
,la pompe en route et le chauffage à 26° pour voir si tous le matos
tourne bien,
pour ne pas avoir de surprise lors de la vrais mis en
eau.
Au bout de deux jours mon eau est blanche!!!
Dans la pompe
j'ai juste mit de la mousse et dans l'aqua il y a une racine et le décor
en résine.
Est ce normal ? Serait-ce des bactéries?
Ou bien mon
décor?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Eau blanchâtre

le Jeu 25 Mar 2010 - 19:07
blanche blanche? tu as une photo? Ce serait bien de mettre de la ouate dans ton filtre en plus.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
Invité
Invité

default Re: Eau blanchâtre

le Ven 26 Mar 2010 - 9:31
Bonjour ,
avant tout , fais les tests NO2 et NO3 , même si ton pic n'est pas passé et ton cycle incomplet !
je pense à un excès de NO3 ! le filtre devrait s'en charger !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum