Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau blanchâtre le Jeu 25 Mar 2010 - 16:28

phil67730


Membre : Nouveau
Membre : Nouveau
J'ai un nouvel aquarium de 190 l.
J'ai fabriquer un décor de fond
en polystyrène dans les règles de l'art.
Je l' ai fait sécher 15
jours puis il faut le faire tremper ou le laver plusieurs fois.

Donc je me suis dit que je vais le fixer puis mettre l'eau dans l'aqua
,la pompe en route et le chauffage à 26° pour voir si tous le matos
tourne bien,
pour ne pas avoir de surprise lors de la vrais mis en
eau.
Au bout de deux jours mon eau est blanche!!!
Dans la pompe
j'ai juste mit de la mousse et dans l'aqua il y a une racine et le décor
en résine.
Est ce normal ? Serait-ce des bactéries?
Ou bien mon
décor?

2default Re: Eau blanchâtre le Jeu 25 Mar 2010 - 19:07

Benead


Membre : Accro
Membre : Accro
blanche blanche? tu as une photo? Ce serait bien de mettre de la ouate dans ton filtre en plus.

http://www.discuthe.fr/forum/

3default Re: Eau blanchâtre le Ven 26 Mar 2010 - 9:31

Invité


Invité
Bonjour ,
avant tout , fais les tests NO2 et NO3 , même si ton pic n'est pas passé et ton cycle incomplet !
je pense à un excès de NO3 ! le filtre devrait s'en charger !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum