Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 7]

ricom


Membre : Habitué
Membre : Habitué
bonjour

voilà, je me lance.
Je viens de recevoir ma commande de matériel , les plantes sont arrivés , je suis allez chercher mon filtre et l'aquarium est propre donc c'est parti ...

je possède un juwel rio 180l ,avec 2 tubes de 30w (auxquels je vais rajouter 2 t 5 de 45w) .J'ai viré la décante interne pour la remplacer par un filtre externe car elle était du mauvais coté pour la vue ,et étant donné que c'est un bac d'occas le derrière était sale( très facile à enlever avec un couteau puis lame de cutter)

Je vais tenter de réaliser un bac bien planté 150w pour 180 l ,je me renseigne pour le co2 , je cherche des bouteilles à pas cher près de chez moi.
Je vous met une photo du matos que je vais installer , pour le sol j'ai mis 10l d'aquabasis et 30kg de sable de loire ....




voila , il y a :

- un cable chauffant pour le sol de 25 w
- un ballast glo 2* 54 w pour ajouter les néons
- une paire de ciseaux (en espérant qu'elle serve)
- les néons ,2 t8 osram biolux de 30 w
1 t5 jbl solar natur de 45 w
1 t5 jbl solar tropic de 45 w
- 4 réflecteurs jbl solar reflect trop larges à mon gout
- un test gh
- 2 racines
- et ma commande de plantes de chez floraquatic avec -10% grâce au forum
préparation du bac:

d'abord pose du cable chauffant, j'ai hésité à en mettre un mais je me suis décidé pour un 25w un peu juste en taille .


ensuite vidage de l'aquabsis que j'ai étalé uniformément pour que toutes les plantes puissent y accéder facilement ...
.

enfin c'est parti pour 30 kg de sable ( peut etre un peu trop ).
j'ai essayé de reconstituer une pente .
ensuite , ébauche de décors avec les racines et des pierres ramenées de la réunion au milieux desquelles je mettrais une plante .( le lotus je pense)


pour les plantes j'ai pris :

Alternanthera Colorata
Nymphaea Lotus Tigre Rouge
Ludwigia Inclinata var Verticillata Cuba
Bacopa Monnieri
Hemianthus Callitrichoides cuba
Anubias barteri Nana
Vesicularia Dubyana "Mousse de
Java"
Vallisneria Spiralis
Ludwigia Repens
Cabomba Caroliniana

voila c'est bon pour ce soir , la suite demain et il y a du boulot... installation néons, mise en place du filte , plantation ...

je suis à l' écoute de toutes vos remarques , soyez indulgent je débute et j'ai essayé de retenir le maximum des lectures de ce forum .

merci

suite installation page 2



Dernière édition par ricom le Ven 28 Mai 2010 - 20:19, édité 5 fois

geek


Membre : Accro
Membre : Accro
bon début
je te conseille de planté les plantes avant la mise en eau
et quand tu remplie remplis très doucement sinon les plantes vont se barré
mais tu a pas mis de sol nutritif? c'est indispensable aux plantes

http://aqua-geek.blogspot.fr/

tristan41


Membre : Accro
Membre : Accro
Euh geek, c'est écrit et ya une photo du sol nutritif........... C'est du aquabasis +.
Pour les plantes moi j'ai jamais fais comme ça.. Je remplis avec une assiette plate que je pose sur le sable, et pour remplir je verse l'eau dessus ce qui permet de pas bouger tout le sable. Et ensuite, je plante....

tristan41


Membre : Accro
Membre : Accro
Au fait. Bon début! J'attends la suite avec impatience!

Et pense a faite bouillir tes racines si ce n'est déjà fait!



Dernière édition par tristan41 le Sam 27 Mar 2010 - 8:07, édité 1 fois

lucie50


Membre : Régulier
Membre : Régulier
hâte de voir ce que va donner ^^ tu as eu bien fait de virer la décante interne surtout si elle était cracra, c'est le truc que je n'ai pas fais quand j"ai reçu mon aquarium d'occaz et maintenant je le regrette un peu

Gwenodenn


Membre : Accro
Membre : Accro
@geek a écrit:bon début
je te conseille de planté les plantes avant la mise en eau
et quand tu remplie remplis très doucement sinon les plantes vont se barré
mais tu a pas mis de sol nutritif? c'est indispensable aux plantes

Hum... ##06

En effet bon début, j'attend les photos ce soir...

nathan29233


Membre : Accro
Membre : Accro
sa promet ca bac
tu conte fair quel biotope?

http://www.laquariophilie.webself.net/

tristan41


Membre : Accro
Membre : Accro
Même question que Nathan!

Singha


Membre : Nouveau
Membre : Nouveau
Salut
Je vais suivre ton installation du ballast avec attention en espérant que tu vas bien la
détailler , bonne continuation

Invité


Invité
jolie Smile

par contre tu es un couche tard toi ##17

Haris


Membre : Accro
Membre : Accro
impatient de voir la suite

http://www.youtube.com/user/FreeZzy93

boulaka91


Membre : Accro
Membre : Accro
super presentation a suivre

nathan29233


Membre : Accro
Membre : Accro
physy a écrit:jolie Smile

par contre tu es un couche tard toi ##17
ou alor un leve tot
lol

http://www.laquariophilie.webself.net/

tristan41


Membre : Accro
Membre : Accro
J'avais pas fais attention a l'heure ##10

ricom


Membre : Habitué
Membre : Habitué
bonjour tout le monde

je vois qu'il y a eu du passage pendant que je dormais ....
je me doutais que j'aurais eu des commentaires sur l'heure de mon post .... c'est clair que vous me verrez jamais le matin , d'ailleurs le matin le week-end ça n'existe pas ....

sinon , merci pour vos commentaires , je vais m'y remettre en essayant de détailler au max et j'adore prendre des photos donc vous serez servi ...

une ptite question, j'ai l'impression d'avoir trop de sable ( 30 kg) j'ai quasi 10 cm au plus haut , ça fait pas trop ...

pour les poissons j'ai des 10 tetras cuivre d'un ancien bac et j'aime bien les gouramis et ramizeri comme beaucoup de monde ... mais l'heure n'est pas a la population mais a l'installation ...
donc a plus tard

boulaka91


Membre : Accro
Membre : Accro
eneleve un peu de sable

ricom


Membre : Habitué
Membre : Habitué
me revoilà ...
samedi très rempli , installation, plantage, finale de
coupe de la ligue ....

mais bon c'est fini et c'est pas trop mal à mon
avis ...

tout d'abord modification de la rampe pour ajout des 2
néons et des réflecteurs ( bien trop larges )...
j'ai utilisé une
barre de fixation d'étagère (récup) pour fixer mes clips , ceux en
plastique sont à mon gout un peu fragile ...
maintenant photos ....

la
rampe avant :


les barres de fixation :


la rampe finie:


la rampe sur le bac( il n'y a plus de place pour mettre les mains dans le bac) :


Ensuite mise en place du ballast. Rien de plus simple le schéma est clair et il y a des couleurs pour repérer les plots .... seul problème de ce ballast , les fils sont un peu trop court et ça en fait un paquet .... photos ...

le ballast :

le tout monté , vu de derrière vous pouvez remarquer qu'il y pas beaucoup de choix pour trouver ou mettre le ballast , que ça fait un paquet de cable et aussi la main de ma collaboratrice qui tient le ballast avec délicatesse :


voilà ça c'est fait....; ça en fait de la lumière 150 w

Maintenant les plantes et là plus compliqué , j'ui meilleur en bricolage ...

j'ai tout commandé chez floraquatic tout est en bon état et il y a ce qu'il faut en quantité mais il y a un mais .... j'ui pas un pro mais je crois qu'ils ont fait une erreur sur une plante et ça me dérange pas mal ....
photos....

la commande :


plantation de tout ça, remplissage avec tuyau et bol sur le sable .... résultat :


mon Hemianthus Callitrichoides Cuba qui fait des bulles
:

le lotus au milieu des pierres du cratère du piton de la fournaise :

l' Alternanthera Colorata , très joli aussi :
[url=http://img706.imageshack.us/i/img0101ir.jpg/]

et le tout après réflexion... la nuit porte conseil... coupe des plantes du fond , ré agencement du devant et pose d'une mousse sur le haut du chauffage (si elle fait la tronche ,je l'enlève) et une autres laissé flottante ...


maintenant le gros problème de commande , je voulais une Ludwigia Inclinata var Verticillata
Cuba ,ça aurait été une des plus belle du bac et c'est aussi une des plus chères et je me retrouve avec celle sur la photo qui suit, je sais mème pas ce que c'est et je l'aime pas donc je vais les contacter pour voir ce qu'ils peuvent faire ... mais la j'ai un peu peur ....
photo de la plante inconnue :



c'est quoi cette plante ?
si quelqu'un a déja eu ce genre de problème comment ça c'est passé ?
pour l'engrai dans le futur je n'ai que du profito easylife, ça suffit ?

maintenant , il me reste plus qu'a trouvé une bouteille de co2 pas chère et je commande détendeur , tuyau etc et aussi malette test que j'ai pas encore ....

j'ai été un peu long mais on m'a demandé de détailler ...
voila , merci pour vos commentaires et vos réponses



Dernière édition par ricom le Mer 28 Juil 2010 - 17:45, édité 2 fois

aquariocool


Membre : Régulier
Membre : Régulier
Pour la plante, je pense c'est une "proserpinaca palustris cuba" avec les feuilles pas encore dentelées ^^

Haris


Membre : Accro
Membre : Accro
trés jolie
et oui profito c'est niquel

http://www.youtube.com/user/FreeZzy93

tristan41


Membre : Accro
Membre : Accro
Très joli!!!! Pour les plantes c'est sûrement parce qu'elles en culture émergée donc pas la même tête qu'en immergée! D'ici quelques semaines elle devrait devenir "normale"

aquariocool


Membre : Régulier
Membre : Régulier
@tristan41 a écrit:Très joli!!!! Pour les plantes c'est sûrement parce qu'elles en culture émergée donc pas la même tête qu'en immergée! D'ici quelques semaines elle devrait devenir "normale"

Ça m'étonnerais quand même que ça :


devienne ça


juste pour une question de culture immergée ou non.


Avis aux pros.



Dernière édition par aquariocool le Dim 28 Mar 2010 - 18:29, édité 1 fois

boulaka91


Membre : Accro
Membre : Accro
super , bac a suivre , par contre dit moi , tes ballast tu les ennleve toute d'un seul coup ?? ou tu dois enlever les 2 tube que tu a rajouté avant quant tu veux faire ton menage

ricom


Membre : Habitué
Membre : Habitué
merci pour vos réponses ...

moi je suis d'accord avec aquariocool , je vois mal cette plante se transformer à ce point.... je leur envoie un mail car il a du y avoir une erreur et ça me dérange parce que ça me fait 3 plantes de fond avec le meme style de feuilles et c'est pas ce que je voulais surtout ....

pour la rampe oui j'enlève tout d'un coup , la ou c'est plus compliqué c'est pour la remettre à cause des fils .... mais ça le fait ...

tristan41


Membre : Accro
Membre : Accro
Ah oui effectivement ça n'est pas la même!

Gwenodenn


Membre : Accro
Membre : Accro
Je comprend ta déception... ##13

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 7]

Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum