Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

uraz844


Modérateur
Modérateur
@mokrea78 a écrit:donc dès maintenant j'ajoute 50% de l'eau osmosé+robinet? je n'attend pas la fin de mon cycle d'azote?

Bien sur que si! mais comme tu parlais de poissons...

Ton GH de 10 est faux! donc on en parle même pas.
La seule chose qui t'importe c'est le mélange eau de conduite avant adoucisseur et eau osmosée.
On part donc d'un KH (le GH baisse en même temps) de 14
Ta future population (et tes plantes) demandent une eau plutôt douce et acide.
Visons un KH de 5
Tu dois donc faire un mélange de 65% d'eau osmosée et 35% d'eau de conduite (toujours avant adoucisseur).

Il faudra que tu penses à acidifier ton eau, tourbe ou CO2.

Ca fait un peu redite avec macbulk... en plus j'avais pas noté que le cycle en était à ses débuts...
Tant pis je poste


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

mokrea78


Membre : Occasionnel
Membre : Occasionnel
Ca y est !! mon eau est changé (et j'ai gagné un bon mal de dos avec mes bidon de 20 litre ^^)

J'ai donc bien fait 65% d'eau omosé et 35 % d'eau du robinet non adoucit ! Je vais attendre ce soir pour faire un petit test, meme si cela ne sert pas à grand chose, j'aimerai voir ou ça en ait !

En espérant ne plus avoir de problème ^^

Invité


Invité
@mokrea78 a écrit:Ca y est !! mon eau est changé (et j'ai gagné un bon mal de dos avec mes bidon de 20 litre ^^)

J'ai donc bien fait 65% d'eau omosé et 35 % d'eau du robinet non adoucit ! Je vais attendre ce soir pour faire un petit test, meme si cela ne sert pas à grand chose, j'aimerai voir ou ça en ait !

En espérant ne plus avoir de problème ^^
attends plutôt demain ,le temps que l'eau soit bien brassée par le filtre !

mokrea78


Membre : Occasionnel
Membre : Occasionnel
d'accord ! au passage je n'ai pas du tout nettoyer mon filtre, je pense avoir bien fait mais aurais-je dû le cleaner?

Invité


Invité
@mokrea78 a écrit:d'accord ! au passage je n'ai pas du tout nettoyer mon filtre, je pense avoir bien fait mais aurais-je dû le cleaner?
aucun intérêt pour une semaine de boulot ! laisses comme çà !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum