Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Puce22
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 550
Age : 35
Localisation : Loire
Emploi : Reconversion professionnelle
Date d'inscription : 30/01/2010

default Lancement nouveau 100L

le Sam 27 Mar 2010 - 22:09
Bonjour à tous

J'ai actuellement un bac de 60L que je vais remplacer par un 100L la semaine prochaine. Un proche va récupérer mes poissons le temps du cyclage du bac donc tout est organisé.

Mais j'ai quelques questions :
- Pensez vous que récupérer le substrat et l'eau du 60L ainsi que les filtres peut aider à cycler plus rapidement le bac ?
- Si j'utilise cette méthode, y'a t-il un risque de montée de nitrites malgré tout ?

Merci de votre aide.

_________________
Cordialement
Puce
----
Mes installations :
- Bac de 70L (en rodage)
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Lancement nouveau 100L

le Dim 28 Mar 2010 - 15:38
Il faudra malgré tout que tu vérifies bien avant de mettre les poissons et que tu nourrisses peu..
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
Invité
Invité

default Re: Lancement nouveau 100L

le Dim 28 Mar 2010 - 16:31
Bonjour ,
en remettant le substrat et les mousses du filtre , comme la majorité des bactéries se trouvent dans ces deux composants , tu n'auras qu'une montée de NO2 et non un pic important et dangereux pour tes habitants !
comme te l'a précisé "juventino" en surveillant bien les NO2 tu peux le faire !
prévois 20% d'eau prète au cas où une poussée aurait lieu !
avatar
Puce22
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 550
Age : 35
Localisation : Loire
Emploi : Reconversion professionnelle
Date d'inscription : 30/01/2010

default Re: Lancement nouveau 100L

le Dim 28 Mar 2010 - 19:31
Merci beaucoup pour vos réponses.

Je vais prévoir les 20% pour être sure et je vais bien évidemment surveiller.

Il parait également que le terreau remonte dans le bac donc si c'est vrai, ça va être la galère. Qu'en pensez-vous ?

De plus, aujourd'hui, en allant voir le bac de plus près (car on m'en a fait la surprise et je n'avais pas plus d'infos que ça), j'ai vu qu'il faisait 80/30/43, que ma pompe actuelle (310L/h) est plus puissante que celle incluse dans le bac (230L/h) et qu'il avait un éclairage T8 de 18W sans réflecteur de lumière. Il est tout fournit mais avec le minimum voir moins. Le soucis, c'est que j'ai peur que l'éclairage soit beaucoup trop faible pour pas mal de plantes donc ça va limiter mes choix.

_________________
Cordialement
Puce
----
Mes installations :
- Bac de 70L (en rodage)
Invité
Invité

default Re: Lancement nouveau 100L

le Lun 29 Mar 2010 - 9:56
Bonjour ,
le terreau ( sunstrat ) ne remonte pas si tu mets par dessus une bonne couche de sol ! sable , graviers où autres !
la plupart des plantes étant quémandeuses de lumière , tu devrais songer à augmenter la tienne ! et le réflecteur est pour moi nécessaire voire obligatoire !
tu peux également envisager d'enlever la décante au départ et installer ton filtre d'avant !
avatar
Puce22
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 550
Age : 35
Localisation : Loire
Emploi : Reconversion professionnelle
Date d'inscription : 30/01/2010

default Re: Lancement nouveau 100L

le Lun 29 Mar 2010 - 14:20
Merci Macbulk

OK pour le substrat. C'est une bonne chose de moins à regarder Wink

Je pensais ajouter de la lumière pour obtenir 1W/2L donc rajouter au moins 2 tubes de 18W, mais la bricole et moi ça fait deux donc je vais voir comment je vais faire. De toute manière je récupère le bac vendredi et je ne sais plus exactement comment il est monté donc je dois attendre.
Pour les réflecteurs, j'en prendrais autant que j'aurais de néons car j'ai vu la différence avec et sans et ça change bien la luminosité.

Concernant la décante, je ne sais pas si je peux récupérer celle de mon 60L car j'ai l'impression qu'elle est collée. Par contre, celle du 100L est à ventouse et n'est pas fixée. A voir donc, mais en tout cas, merci pour l'astuce.

_________________
Cordialement
Puce
----
Mes installations :
- Bac de 70L (en rodage)
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Lancement nouveau 100L

le Lun 29 Mar 2010 - 15:16
Sûr que si tu avais du substrat dans ton 60, quand tu vas prendre le quartz pour les bactéries, il va remonter..
Suffira d'en remettre du neuf par dessus dans le nouveau bac..
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum