Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: jbl e1500 le Mer 14 Avr 2010 - 21:42

auxia


Modératrice
Modératrice
salut

moi je le penche en le gardant dans cette position quelques secondes et le laisse revenir debout, ça sur les 4 cotés, ça en évacue pas mal.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

52default Re: jbl e1500 le Mer 14 Avr 2010 - 21:44

kcris


Membre : Habitué
Membre : Habitué
et sa a durer combien de temps chez toi?

53default Re: jbl e1500 le Mer 14 Avr 2010 - 22:26

auxia


Modératrice
Modératrice
Le filtre neuf ça a duré 2jours avant que ça ne fasse plus du tout de bruit. Maintenant, quand je l'arrête c'est l'affaire de 5-10minutes maximum.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

54default Re: jbl e1500 le Mer 14 Avr 2010 - 22:30

kcris


Membre : Habitué
Membre : Habitué
Ben moi c'est depuis vendredi Que sa fait des bulles et pourtant, je secoue ##07

55default Re: jbl e1500 le Ven 16 Avr 2010 - 21:55

kcris


Membre : Habitué
Membre : Habitué
UP
Quelqu'un a une idée?
Toujours des bulles...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum