Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Un de plus le Mar 30 Mar 2010 - 10:25

Seb33


Membre : Nouveau
Membre : Nouveau
Bonjour,

Comme mon pseudo l'indique je m'appelle Seb, et je traîne du côté de la Gironde (33).

Complétement débutant dans l'aquariophilie, j'ai mis en eau mon premier aquarium (un 300L) le 18mars dernier. J'avais acheté celui ci en septembre dernier, j'ai donc bien pris le temps de me renseigner (livres, forums) avant de me jeter à l'eau. Et voici donc le moment de confirmer ou d'invalider mes choix par des personnes expérimentées. J'ai opté pour un biotope asiatique, je détaillerai mes choix plus tard. En attendant une petite photos de mon bac après un peu plus d'une semaine :


2default Re: Un de plus le Mar 30 Mar 2010 - 10:56

Invité


Invité
Bonjour , beau départ !
tu as deux chauffages et deux filtres OK , mais pourquoi avoir installé les chauffages en biais ?

3default Re: Un de plus le Mar 30 Mar 2010 - 11:11

Seb33


Membre : Nouveau
Membre : Nouveau
merci,

Pour les chauffages il n'y a pas de raisons particulières, il vaux mieux les redresser ?

4default Re: Un de plus le Mar 30 Mar 2010 - 11:21

Invité


Invité
en parallèle le long des aspi , moins visibles !

5default Re: Un de plus le Mar 30 Mar 2010 - 18:33

discus 61


Membre : Régulier
Membre : Régulier
bienvenue super ton bac

6default Re: Un de plus le Mar 30 Mar 2010 - 19:10

Tetra|11


Membre : Régulier
Membre : Régulier
Salut
Bienvenue sur le forum

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum