Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème de plantes le Sam 3 Mar 2007 - 19:20

amarinot


Membre : Nouveau
Membre : Nouveau
Bonjour tout le monde
Cela fait un an et demi que j'ai mon aquarium de 300 litres, il fait 60 cm de hauteur et j'ai une couche de terreau de 3 cm et une de gravier de 5 cm par dessus, mais je n'arrive pas a garder des grandes plantes plus de deux moi sans que les feuillles ne pourissent.
Avez-vous une explication?
Que me conseillez-vous comme grandes plantes résistentes?
A+ :clin:
Alexis

2default Re: problème de plantes le Sam 3 Mar 2007 - 19:41

dakota87


Membre : Accro
Membre : Accro
De quel éclairage disposes-tu ?

3default Re: problème de plantes le Sam 3 Mar 2007 - 19:43

verolive


Membre : Accro
Membre : Accro
Bonsoir !!

Mets tu au pied de tes plantes des boulettes d'engrais ou de l'engrais liquide ? As tu un diffuseur de CO2 ?...
Et puis comme le dit dakota, qu'a tu comme eclairage ??

Like a Star @ heaven Bye Like a Star @ heaven

4default Re: problème de plantes le Dim 4 Mar 2007 - 13:01

amarinot


Membre : Nouveau
Membre : Nouveau
Bonjour
C'est un aquarium juwel. Une rampe d'éclairage "multilux" avec 2 tubes fluorescents avec un ballast électronique EVG.
A+
Alexis

5default Re: problème de plantes le Dim 4 Mar 2007 - 13:54

dakota87


Membre : Accro
Membre : Accro
Connais-tu la puissance des tubes ? Et les as-tu déjà changé depuis que tu as ton aquarium ?

6default Re: problème de plantes le Dim 4 Mar 2007 - 14:23

amarinot


Membre : Nouveau
Membre : Nouveau
Salut
Désoler mais je ne trouve pas la puissance des tubes :blink: .Je n'ai jamais changé les tubes mais c'est écrit:"Si les tubes fluorescents présentent un défaut quelconque ou sont usés, le courant se déconnecte automatiquement.Ceci permet d'éviter la surchauffe des tubes."Je pense donc que les tubes ne sont pas usés.
Est-ce que le fait que mes plantes pourrissent peut venir de la qualité de l'eau Question
A+
Alexis

7default Re: problème de plantes le Dim 4 Mar 2007 - 14:33

amarinot


Membre : Nouveau
Membre : Nouveau
Salut
J'avais oublié, je ne mets pas d'engrais et je n'ai pas de difuseur de CO2.
A+

8default Re: problème de plantes le Dim 4 Mar 2007 - 15:18

cyrussette


Membre : Accro
Membre : Accro
A première vue, je dirais que cela vient de ton éclairage: les tubes fournis avec l'aqua ne sont jamais assez puissants :/
Pour voir sa puissance: attends qu'il refroidisse et dévisse-le doucement, il y aura à une des extrémités un indicateur de marque ET la puissance en W

9default Re: problème de plantes le Dim 4 Mar 2007 - 16:41

Astaroth


Membre : Accro
Membre : Accro
oui et en plus ce sont des betes tube blanc de mauvaise qualité , c'est meme pas des "NATUR"

10default Re: problème de plantes le Dim 4 Mar 2007 - 19:29

flipper


Administrateur
Administrateur
bonsoir,
En nous donnant aussi la longueur de ton néon , on pourrait te donner sa puissance :langue:
C'est du T5 ou T8 (T5 = diametre 16) et (T8 = diametre 26)
bye Wink


_________________

Aquariophilie

11default Re: problème de plantes le Dim 4 Mar 2007 - 20:12

amarinot


Membre : Nouveau
Membre : Nouveau
Salut
Ils font 1,05m et c'est du T8
A+ Wink

12default Re: problème de plantes le Dim 4 Mar 2007 - 22:41

flipper


Administrateur
Administrateur
re,
De cette taille et en T8 , c'est un 35w...donc x2 = 70w
C'est beaucoups trop faible pour un 300L , il te faudrait au moins le double (soit environ 150w) :clin:
Arrow Quelles sont les plantes en questions qui pourrissent ?
bye Wink


_________________

Aquariophilie

13default Re: problème de plantes le Lun 5 Mar 2007 - 9:57

statoo


Membre : Accro
Membre : Accro
Si tu ne les as pas changé depuis 1an 1/2 c'est normal que tes plantes ne poussent pas.
Tu as de la chance car tu devrais même avoir des algues à la place.

Un tube se change tous les 6 mois environ à 1 an grand maximum , il ne faut pas attendre qu'il meurt pour de bon.

Là ce qu'il faudrait que tu fasse c'est acheter 2 tubes et n'en changer qu'un seul à la fois pour ne pas perturber ton équilibre dans tes plantes.

Tu en change 1 maintenant et l'autre d'ici un mois ou 2.

Steph

http://www.betta-splendens.net

14default Re: problème de plantes le Lun 5 Mar 2007 - 11:07

verolive


Membre : Accro
Membre : Accro
Salut !!

Fais comme steph dis et puis tu peux aussi voir pour des boulettes d'engrais a enfouir dans le sol au pied de tes plantes (diffusion lente) si ton sol nutritif a plus de 6 mois :clin: mais attend un peu pour pas chambouler tes plantes :heureux: !!

Like a Star @ heaven Bye Like a Star @ heaven

15default Re: problème de plantes le Lun 5 Mar 2007 - 18:02

amarinot


Membre : Nouveau
Membre : Nouveau
Salut
Merci à tous pour vos renseignements.Je vais changer les tubes.
Désoler mais je ne connaît pas le nom des plantes et j'ai eu plus d'une quinzaine de variétées.
A+
Alexis

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum