Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Beaucoup d'algues

le Ven 2 Avr 2010 - 18:14
Salut tout le monde,

Bon, il y a quelques temps, sur un sujet, j'avais parlé d'algue qui se formaient sur mon sable ! On m'avait alors dit que ce n'était pas grave et que ça allait partir... Mais là... On dirais que mon aquarium pourrie ^^

Pour info je n'ai pas encore mes poissons, j'ai du recommencer mon cycle de l'azote car j'ai changer l'eau qui n'était pas bonne, du coup maintenant 65% eau osmosé et 35 eau du robinet... Voilà, et ca attaque même mes vitres ^^


mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 19:45
Personne ne peut m'aider? :##23:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 19:52
SAlut

peux-tu nous préciser la date de la mise en eau ?
Tu n'as pas assez de sable par dessus ton sol nutritif on voit qu'il remonte, ce n'est pas bon.
quels sont tes tubes ? marque et puissance
Volume du bac?
tes paramètres ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 19:54
Première date de mise en eau 2 semaine, mais changement d'eau mardi dernier. Mon sol nutritif est remonté quand j'ai mis l'eau carp endant un moemnt le tuyau arrosais le sol directement, mais sinon il ne remonte pas. J'ai un tube de 15w pour 54L
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 20:02
quel est la marque et le modèle de ce tube ?


Ton bac reçoit-il la lumière du jour?
Tu ne m'as pas donné tes paramètres.

Je rappelle que diverses poussées d'algues sont normales et courant pendant les 6 premiers mois du bac, notamment les algues bruines comme les tiennes Wink

Et à mon avis ton sol va remonter quand tu vas syphonner, ton épaisseur de sable est vraiment petite.
Tu as plus de substrat que de sable, ça devrait etre équivalent ou le contraire .

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 20:05
hmm je n'ai pas encore faire mes paramètres, je le ferai et te dirais. Sinon non mon bac ne recoit pas la lumière du jour, et pour le substrat, a quelques endroit il est égal au sable mais majoritairement il y en a moins que le sable... les derniers remous on un peu chamboulé tout l'aqua ^^

Merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 20:12
ok ... Et la marque et modèle du tube (pour la 3è fois :##08: ) ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 20:28
:##17: Pardon je suis étourdis

Alors c'est un T8 15w GLO-SUN... je n'ai pas l'emballage doncje crois que GLO sun c'est la marque ^^
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Ven 2 Avr 2010 - 21:14
OK, la marque c'est hagen, GLo , la gamme, Sun le modèle.

Il ne favorise pas du tout les plantes, il ne vaut pas grand chose. Dans la meme gamme, préfère lui un life glo ou aquaglo.
dans d'autres marques : JBL solar natur, arcadia freshwater.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Bart
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Age : 36
Localisation : isere
Emploi : technicien maintenance
Date d'inscription : 21/01/2010

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 8:58
@auxia a écrit:Je rappelle que diverses poussées d'algues sont normales et courant
pendant les 6 premiers mois du bac, notamment les algues bruines comme
les tiennes



Moi je prendrai un tube: Osram biolux 6500K° ou un tube proche de 6500Kelvins .

_________________
"Il y a deux sortes de justice : vous avez l’avocat qui connaît bien la loi, et l’avocat qui connaît bien le juge !

Coluche"
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 14:42
@Bart a écrit:
@auxia a écrit:Je rappelle que diverses poussées d'algues sont normales et courant
pendant les 6 premiers mois du bac, notamment les algues bruines comme
les tiennes



Moi je prendrai un tube: Osram biolux 6500K° ou un tube proche de 6500Kelvins .

Qui n'existe pas en 15W... si je ne le cites pas tout le temps c'est qu'il ya une raison.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 14:52
Merci pour toutes vos réponses. Malheureusement, pour l'instant niveau budget je suis un eu limité, ayant déjà pas mal dépensé dans l'aqua et tout ce qui va avec ! Et si comme vous le dîtes, certaines algues sont "normales" au début, je vais attendre un peu !

Je viens de faire mes paramètres d'eau et voici les résultats :

ph environs 8
no2 0
gh 10
kh 6
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 15:01
Pour les algues, ce qui nous intéresse particulièrement c'est NO3 et PO4 :##24:
Un aquaglo 15W coute dans les 10-12€

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mokrea78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 116
Localisation : yvelines
Emploi : motiondesginer
Date d'inscription : 18/03/2010

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 15:02
ah ok lol. je n'ai aps de test de no3 et po4 ! Ca de plus a acheter =s
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Beaucoup d'algues

le Sam 3 Avr 2010 - 15:10
Et oui je sais.. l'aquario au début ça fait mal au porte monnaie, mais une fois que c'est lancé et que ça tourne.. ça va beaucoup mieux ^^

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum