Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Classique...algues le Ven 2 Avr 2010 - 20:36

Romain42météo


Membre : Nouveau
Membre : Nouveau
Salut, je suis nouveau sur ce forum !
Voilà, comme beaucoup d'autres, j'ai des algues dans mon aquarium (60L). La majorité des algues se trouvent plaquées sur la vitre du fond , ce sont des algues vertes mais à certains endroits, c'est plutôt noir-brun.
J'en ai aussi sur le filtre (une sorte d'herbe cette fois)et sur les décors.
Ca a commencé quand il y a environ 8 mois, j'ai décidé de mettre des plantes (vraies) dans l'aquarium. Voyant que des problèmes d'algues ont commencé à arriver, je les ai enlevées. Et depuis, plus moyen de s'en débarrasser !
D'ailleurs, l'éclairage est allumé très longtemps (19h-8h non stop) mais si je le change comme ça d'un coup, ça ne va pas être mauvais pour les poissons ?
Bon demain, j'enlève tout et je passe l'aquarium à la javel. C'est une bonne idée ?

Romain42météo

2default Re: Classique...algues le Ven 2 Avr 2010 - 21:13

auxia


Modératrice
Modératrice
Hello

1- l'idée d'enlever les plantes n'était pas la bonne car pour lutter contre les algues il faut favoriser à fond les plantes.

2- ton éclairage doit avoir une durée entre 10 et 12h non stop.
Quel est la marque, le modèle et la puissance?

3- quels sont tes paramètres?

Bon demain, j'enlève tout et je passe l'aquarium à la javel. C'est une bonne idée ?
Non, il faudra relacner le cycle de l'azote, que feras-tu des poissons pendant ce temps ?
Les résidus seraient très nocifs pour les poissons.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Classique...algues le Sam 3 Avr 2010 - 16:37

Corrs1310


Membre : Régulier
Membre : Régulier
Les algues c'est normal au début d'en avoir.

C'est quand elles s'installent trop longtemps qu'il faut s'inquiéter.

La javel c'est vraiment le truc à ne pas faire!!!

Attends les réponses des autres membres qui s'y connaissent plus, cela vaut mieux.

4default Re: Classique...algues le Dim 4 Avr 2010 - 12:14

Romain42météo


Membre : Nouveau
Membre : Nouveau
J'ai lavé tout l'aquarium à l'eau brûlante hier, résultat plus une seule...
Au cas où ca reviendrait, j'ai acheté 2 boîtes de produit (alguzit)

5default Re: Classique...algues le Dim 4 Avr 2010 - 12:27

auxia


Modératrice
Modératrice
S'il te plaît , va rendre ces boites d'algizit !!!! C'est la dernière chose à utiliser, sauf si tu veux flinguer tes plantes par la meme occasion.

JE sais que ça peut paraitre bizarre et illogique mais on ne vient pas à bout des algues par des produits anti-algues.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: Classique...algues le Dim 4 Avr 2010 - 12:32

Corrs1310


Membre : Régulier
Membre : Régulier
C'est à se demander s'il lit ce qu'on lui marque !!!

7default Re: Classique...algues le Dim 4 Avr 2010 - 13:05

zebulon


Membre : Accro
Membre : Accro
il doit bien savoir lire
le probleme est le raisonnement des debutants :
j'ai des algues ..viiiiiiite un anti-algue
si il se fout des conseils qui lui sont donner pourquoi vient il demander de l'aide

8default Re: Classique...algues le Dim 4 Avr 2010 - 13:30

tilho


Modérateur
Modérateur
Jamais d'anti-algues, surtout Algizit : JAMAIS !

Si les problèmes sont corrigés alors les algues partiront. S'il ne sont pas corrigés alors les algues reviendront même après l'anti-algues.

Il est écrit sur la boite que ce truc peut flinguer tout l'équilibre du bac. Si ce n'était pas le cas ils ne l'auraient pas écrit !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum