Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 14:03

Puce22


Membre : Habitué
Membre : Habitué
Bonjour à tous

j'ai voulu faire un bilan de l'eau de mon bac et mes résultats me semblent bizarre

Tests faits avec les tests en goutte JBL :

- Pour mon 60L :
NO2 = 0
NO3 = 15
PH = 7,1
GH = 10
KH = 0 (l'eau est directement passée au jaune)

- Pour mon 10L :
NO2 = 0
NO3 = 15
PH = 6,8
GH = 5
KH = 0 (l'eau est directement passée au jaune)

Cela vous parait-il normal ? Faut-il que je traite mon eau ?

En dehors de ça, mes plantes et mes poissons vont bien. Ils mangent, n'ont aucun signe de maladie sur le corps et se comportent tout à fait normalement. Mais si mes paramètres peuvent leur causer du tord à long terme, je préfère règler le problème avant.

Merci d'avance.

http://ladiscut.freeheberg.com

2default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 14:55

uraz844


Modérateur
Modérateur
@Puce22 a écrit:Bonjour à tous

j'ai voulu faire un bilan de l'eau de mon bac et mes résultats me semblent bizarre

Tests faits avec les tests en goutte JBL :

- Pour mon 60L :
NO2 = 0
NO3 = 15
PH = 7,1
GH = 10
KH = 0 (l'eau est directement passée au jaune)

- Pour mon 10L :
NO2 = 0
NO3 = 15
PH = 6,8
GH = 5
KH = 0 (l'eau est directement passée au jaune)

Cela vous parait-il normal ? Faut-il que je traite mon eau ?

En dehors de ça, mes plantes et mes poissons vont bien. Ils mangent, n'ont aucun signe de maladie sur le corps et se comportent tout à fait normalement. Mais si mes paramètres peuvent leur causer du tord à long terme, je préfère règler le problème avant.

Merci d'avance.

Ton KH est surprenant en effet, quel est le KH de l'eau que tu utilise pour tes changements? C'est la même pour les deux bac? (parce que GH différent aussi..)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 15:07

Puce22


Membre : Habitué
Membre : Habitué
Merci de ta réponse.

Disons que je prend l'eau de chez moi et aussi l'eau de chez mes beaux-parents qui n'est pas la même et je n'ai pas du faire les même pourcentage de changements d'eau dans les deux bacs sachant que le 10L me sert que de bac hôpital ou de quarantaine donc il n'est rempli que quand c'est nécessaire.

De plus, j'ai testé le KH de mon robinet le 29/01 et aujourd'hui. Fin janvier il était à 3 et aujourd'hui il est à 0

http://ladiscut.freeheberg.com

4default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 15:34

tilho


Modérateur
Modérateur
C'est donc possible que ce soit effectivement à 0, mais fais faire le test a ton animalerie au cas ou, pour vérifier que ce n'est pas ton test qui à un défaut ##27

5default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 16:39

Puce22


Membre : Habitué
Membre : Habitué
Merci de ta réponse.

Je vais aller faire tester mon eau à l'animalerie. Mais je voulais savoir si mes paramètres sont réels d'où vient un KH à 0, si c'est nocif pour les poissons et comment y remédier.

Merci d'avance

http://ladiscut.freeheberg.com

6default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 17:08

uraz844


Modérateur
Modérateur
@Puce22 a écrit:Merci de ta réponse.

Je vais aller faire tester mon eau à l'animalerie. Mais je voulais savoir si mes paramètres sont réels d'où vient un KH à 0, si c'est nocif pour les poissons et comment y remédier.

Merci d'avance

Si ton KH est à 0 le risque est un pH instable... donc soit tu filtres sur tourbe (il en faut pas mal... eau jaune...)soit tu devras reminéraliser un peu! (aquadur)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

7default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 17:20

Puce22


Membre : Habitué
Membre : Habitué
Merci pour les infos sur le KH.

Concernant la tourbe : j'ai une racine de mopani et des billes d'argile dans mon filtre et mon eau est jaune. Mais est-ce de la tourbe ces deux trucs ou non ? Sinon, sous quelle forme trouve t'on la tourbe en aquarium ?

Merci encore à tous de votre aide.

http://ladiscut.freeheberg.com

8default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 17:26

uraz844


Modérateur
Modérateur
La racine de mopani oui un peu, les billes d'argiles non pas du tout puisque c'est de l'argile (j'me moque pas patapey)

Ce sont les tanins qui font tampon, donc possible que ceux de ta racine (qui te font une eau jaune) suffise... ou pas! Pour le savoir il faudrait contrôler le pH plusieurs fois par jour sur plusieurs jours... pour être sur qu'il ne varie pas...

Sinon la tourbe tu la trouve sous forme de masses filtrantes


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

9default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 17:36

Bart


Membre : Occasionnel
Membre : Occasionnel
En général un KH de 0 tu as un risque énorme d'acidose !

Moi je change mon eau avec de l'eau 100% osmosé et remineraliser avec du sel preis mon Kh et de 2 mais par securité je le fais varié pour aller a 3 avec KH+ de chez dupla (dupla car c'est le seul qui est naturel et n'influe guere sur le pH)

Essaye de faire qulques chose pour ton Kh, certaines personne maintienne des poissons avec un KH de zero et n'ont pas de soucis mais..................

10default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 18:12

Puce22


Membre : Habitué
Membre : Habitué
Merci de votre aide à tous.

Uraz, pas de soucis je le prend pas mal Wink Un vendeur m'avait que y'avait de la tourbe dans ces billes d'argile et il y a très peu d'infos sur le paquet. Hors je ne veux pas mettre en doute les conseils de tous les vendeurs mais là, ça fait un mauvais vendeur de plus sur la liste...

Je vais surveiller mon PH et voir comment le monter ou ajouter de la tourbe.
Pour l'instant, mes poissons se portent bien mais je veux pas que ça se dégrade.

Par contre, je viens de penser que mes beaux-parents ont perdu 3 guppys sur 5 sans raisons apparentes (eux n'utilisent que leur eau). Hors quand ils ont perdus leur premier poisson on a vérifié les nitrites (qui étaient nuls) mais pas le reste des paramètres. Pareil pour les autres, donc j'en déduis que cela vient de là car hier du coup, on a testé tous les paramètres et le KH était à 3 et le GH à 2 (avec les même flacons que mes tests aujourd'hui). Le reste était bon (NO2 à 0, No3 à 15, PH à 7,2). On lui a acheté du KH/PH+. Je vais donc lui en récupérer un peu.

Merci à tous pour votre aide.

http://ladiscut.freeheberg.com

11default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 18:16

auxia


Modératrice
Modératrice
salut

On lui a acheté du KH/PH+. Je vais donc lui en récupérer un peu.
c'est quelle marque ?? ces produits là ne sont pas recommandés car déstabilisent le bac. Il vaut mieux prendre des sels type aquadur.

Avec un KH à 3 ça devrait pas trop trop varier, par contre GH 2 : ils ont un adoucisseur ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 18:56

Puce22


Membre : Habitué
Membre : Habitué
Auxia, merci pour l'info. C'est ce produit qu'ils ont mis :


Par contre, ils n'ont plus de poissons dans leur bac. Nous avons récupérés les survivants qui sont en quarantaine dans le 10L (pour être sur que ce ne soit pas une maladie qui ait tué les autres) car ils ont souhaité changer le gravier contre du sable de loire par la même occasion. Donc aucun risque pour eux car nous allons évidemment rétablir tous les paramètres pour que l'eau soit bonne pour les guppys avant de les réincorporer.

Ils n'utilisent pas d'adoucisseur. Que leur eau de robinet. Les paramètres de cette eau le 31/01 étaient :
- KH = 4
- PH = 4,5
- NO3 = 10
Le GH de leur bac a toujours été autour de 3.

http://ladiscut.freeheberg.com

13default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 19:01

auxia


Modératrice
Modératrice
OK, je te confirme que ce produit n'est pas à utiliser
Pour les paramètres, c'est un immeuble ? si oui, sont-ils surs qu'il n'ya pas un adoucisseur installé pour toute la copro ?

pH : 4.5 ##10 t'es sure? c'est pas une faute de frappe ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 19:14

Puce22


Membre : Habitué
Membre : Habitué
Merci Auxia

Ils ne sont pas dans un immeuble, ils louent une maison individuelle. Pour l'adoucisseur, je ne sais pas. Je leur demanderai à l'occasion.

Pour le PH, ce n'était pas une faute de frappe. On l'a fait deux fois de suite avec les tests en goutte JBL 3-10. Mais dans le bac, le PH tournait entre 6,5 et 7 donc nous ne nous sommes pas inquiétés outre mesure.

Je ne mettrai donc pas ce produit dans les bacs habités. j'opterai pour les sels aquadur. A ce sujet, est-ce que le sel de guérande non iodé peut faire évoluer les paramètres ?

Merci.

http://ladiscut.freeheberg.com

15default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 19:37

auxia


Modératrice
Modératrice
non, sel aquadur c'est pas du sel de cuisine ##17

sel = minéraux sous forme solide c'est tout, mais pas du NaCl (sel de cuisine) ##27

Justement un adoucisseur échange le calcaire de l'eau par des ions Na (sodium), ce qui expliquerait ce GH bas par rapport au KH.

Pour le pH à 4.5, donc tu veux dire qu'il ya eu une acidose comme ça, d'un coup? si je comprends bien


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

16default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 19:43

Puce22


Membre : Habitué
Membre : Habitué
Non il n'y a jamais eu d'acidose dans le bac. Le PH à 4,5 c'était un test sur l'eau du robinet juste avant la mise en eau de leur aquarium. Ils n'ont jamais eu cette valeur dans leur bac, le PH tournait entre 6,5 et 7.

Pour le sel de guérande, je ne comptais pas l'utiliser pour monter le GH, mais il peut servir pour traiter des infections parait-il donc j'ai juste fait le rapprochement (c'était totalement hors-sujet) Désolée Wink

http://ladiscut.freeheberg.com

17default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 20:15

auxia


Modératrice
Modératrice
hhm ok, j'avais pas compris pour le pH.. c'est étonnant une eau acide comme ça au robinet !

pour le sel de guérande oui, notamment les parasite externes comme les points blancs.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

18default Re: Mes paramètres me semblent bizarres le Sam 3 Avr 2010 - 20:30

Puce22


Membre : Habitué
Membre : Habitué
Oui le PH à 4,5 nous a semblé bizarre. C'est d'ailleurs sûrement une voire la raison pour laquelle je ne supporte pas cette eau. Elle me rend malade à chaque fois que j'en bois.

Merci pour l'info concernant le sel de guérande. Et je suis rassurée qu'il ne change pas les paramètres Wink

Pour en revenir au sujet initial, je vais essayé de faire remonter le KH progressivement avec les sels aquadur.

Encore merci à tous pour votre aide.

http://ladiscut.freeheberg.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum