Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Particules dans l'eau le Jeu 8 Avr 2010 - 16:46

discus


Membre : Nouveau
Membre : Nouveau
bonjour voila j ai un probleme j ai pliens de particule dans mon eau je ses pas quoi fair



Dernière édition par auxia le Jeu 8 Avr 2010 - 17:06, édité 1 fois (Raison : Titre non-pertinent)

2default discus le Jeu 8 Avr 2010 - 16:58

discus


Membre : Nouveau
Membre : Nouveau
personne pour meder j ai une pompe crista profi 1500 est un aquarium de 400 litre es j ai pliens de particule dans mon eau

3default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:00

bluesy


Membre : Habitué
Membre : Habitué
photo !!!

4default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:02

discus


Membre : Nouveau
Membre : Nouveau
desole pas de photo on dirait que ses des reste de nouriture je ses pas quoi fair

5default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:08

auxia


Modératrice
Modératrice
Salut

Il faut tu nous donne un peu d'éléments, n'oublie pas qu'on a pas le bac sous les yeux.

Il a été mis en eau il ya combien de temps ?
tu as les masses filtrantes d'origine?
Quelle est ta population?

Ta filtration est insuffisante, ce filtre va bien jusque 200-250L pas plus. Tu peux en mettre un 2è. A confirmet avec tes réponses aux questions précédentes.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:12

discus


Membre : Nouveau
Membre : Nouveau
il a plus de 7 mois la pompe ses une externe pour un volume de 600 litre est mon aquarium es un 400litre j ai 7 discus es 15 neon oui ses mes filtre dorigine qant je les acheter

7default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:35

auxia


Modératrice
Modératrice
il a plus de 7 mois la pompe ses une externe pour un volume de 600 litre
ça c'est du blabla commercial.

Le minimum en débit de filtration est 4x le volume brut du bac par heure ensuite plus le bac tes planté, plus on augmente. Ne pas oublier que tu as une déperdition qui peut aller jusque 40% sur ce modèle (je ne l'inventes pas c'est écrit dans le mode d'emploi j'ai le même)

Quel est ton entretien ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:47

discus


Membre : Nouveau
Membre : Nouveau
j ai pas de plantes que deux racine je nettoye une foi tout les deux semaine le font de mon aquarium est je change 60 litre tout les deux semaine es je nettoye que les deux triangle de la pompe que me conseil tu

9default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 17:59

auxia


Modératrice
Modératrice
Ils faudrait que tu plantes, cela stabilise l'équilibre du bac, surtout avec des Discus qui sont des poissons qui aiment les bacs plantés ! Les plantes absorberont aussi les NO3 (nitrates). (avant d'aller acheté des plantes il faudrait qu'on connaisse ton éclairage: puissance, marque et modèle)

Pour l'entretien du filtre: 1 fois/mois rince 1 à 2 panier dans de l'eau venant de ton aquarium (pas eau du robinet), voit aussi si tes tuyaux ne sont pas encrassés.

As-tu de quoi tester des paramètres ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 18:04

discus


Membre : Nouveau
Membre : Nouveau
oui tout mes parametre sons bon pas de nitrit ni de nitrate ph 6;8 kh4 gh 7 eclerage j ai que 100 wat

11default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 18:27

auxia


Modératrice
Modératrice
Tu as sur d'être à NO3=0 ? tu as testé avec des gouttes ?

TOn éclairage: regardes la marque et le modèle c'est inscrit sur les tubes, tous sont loin de se valoir Wink

Tu viendras nous dire l'entretien du filtre arrange les choses ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 18:34

discus


Membre : Nouveau
Membre : Nouveau
desoler tromper j ai que pour les nitri es j ai zero en nitri es mes neon se sylvania es dans ma pompe j ai des boule dargile pour les nitri nitra

13default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 18:38

auxia


Modératrice
Modératrice
tubes : sylvania , ok mais quel modèle ? tout est inscrit sur le tube.

des boules d'argiles? tu peux nous dire c'est quoi comme marque ? c'est pas d'origine ça ##17
tu es sur de ne pas confondre avec les céramiques? (petit tubes blancs)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 18:53

discus


Membre : Nouveau
Membre : Nouveau
les neon ses sylvania aquastar t8 alor dans la pompe ses de boule dargile brune qui es spesialement pour les pompe crista profile 1500 es ses boule elimine les nitrite es nitrate es les phosphate es de pui que j ai mi sa j ai plu de nitri mes nitrate je ses pas j ai pas les coute pour savoir

15default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:23

tilho


Modérateur
Modérateur
@discus a écrit:les neon ses sylvania aquastar t8

Uniquement ??? ##22

Pour moi ce tube doit être couplé. Surtout que seul il doit être moche (avis perso).

16default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:28

discus


Membre : Nouveau
Membre : Nouveau
bien sava sa fais juste blanc j en nes 3 ses pas vilait je trouve mes je ses pas comment me debaraser de mes particules dans mon eau

17default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:39

auxia


Modératrice
Modératrice
@discus a écrit:les neon ses sylvania aquastar t8 alor dans la pompe ses de boule dargile brune qui es spesialement pour les pompe crista profile 1500 es ses boule elimine les nitrite es nitrate es les phosphate es de pui que j ai mi sa j ai plu de nitri mes nitrate je ses pas j ai pas les coute pour savoir

Dans un bac bien équilibré, bien entretenu, bien peuplé et pas trop nourri, tu ne dois pas avoir de NO2 naturellement.

bien sava sa fais juste blanc j en nes 3 ses pas vilait je trouve mes je ses pas comment me debaraser de mes particules dans mon eau
Merci de faire un effort dans l'écriture, c'est incompréhensible là..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

18default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:41

discus


Membre : Nouveau
Membre : Nouveau
tu pense que mon filtre qui es pour un 600 litre es que mon aquarium es un 400 litre es a ses pour mon aquarium es j ai que une pompe a oxigene de 100 litre voila

19default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:43

discus


Membre : Nouveau
Membre : Nouveau
desole je suis pas fort en frencer

20default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:47

auxia


Modératrice
Modératrice
@discus a écrit:tu pense que mon filtre qui es pour un 600 litre es que mon aquarium es un 400 litre es a ses pour mon aquarium es j ai que une pompe a oxigene de 100 litre voila

ton filtre est limite mais bon, avec un bon entretien régulier .. ça peut le faire, par contre dommage sue tu n'ai pas de plantes.. Sad

desole je suis pas fort en frencer
Il ya des correcteurs d'orthographe avec les navigateurs internet Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

21default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:51

discus


Membre : Nouveau
Membre : Nouveau
oui je ses ses beau avec des plantes mes j ai pas de kite co2

22default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 19:56

discus


Membre : Nouveau
Membre : Nouveau
tu pense que je devrait remetre une en plusse de pompe es quelle debit enpluse tu pense

23default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 20:18

auxia


Modératrice
Modératrice
Le kit CO2 n'est pas du tout obligatoire !! (j'en ai sur aucun de mes bacs)

et tu peux commencer avec des plantes faciles, c'est sur que t'as un éclairage faible : 1W/4L, mais tu peux tenter les plantes faciles. Un aperçu:

Ne pas planter, à accrocher à un décor (racine par exemple)
- anubia
- mousse de java (vesicularia dubayana)
- fougère de java (microsorium pteropus)

A planter avec une boulette d'engrais au pied

- cryptocorynes
- vallisneria
- hygrophila corymbosa
- hygrophila polysperma
- ludwigia repens
- sagittaria subulata
- échinodorus Ozelot

Celles-ci sont des plantes faciles et en aucun cas tu n'auras besoin de CO2.

Je ne peux pas garantir si ça résoudra tout souci de particules qui selon moi vient du filtre qui manque de puissance (comme je t'ai dit "fait pour 600L" c'est du blabla commercial, en vrai ça marche pas comme ça. J'ai le meme filtre sur mon 240L et c'est pas de trop). en vrai tu n'as 1000L/h environ. Tu pourrais rajouter la meme ou une e900.

Par contre, avec les plantes il faut que tu retires ton anti-nitrates du filtre, car elles en ont besoin pour pousser.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

24default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 20:28

discus


Membre : Nouveau
Membre : Nouveau
ok merci pour tes conseil pour les plentes es pour le nettoyage de mon filtre j ai jamais nettoyer mes ceramic je ses pas si on peux parceque moi elle sons un peux sale

25default Re: Particules dans l'eau le Jeu 8 Avr 2010 - 20:40

auxia


Modératrice
Modératrice
Pour les céramiques : très légèrement, c'est pas grave si c'est un peu sale. Un filtre nickel chrome c'est pas bon non plus.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum