Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Besoin d'info pour 96L (dernier post) le Jeu 8 Avr 2010 - 23:43

Gusdunord


Membre : Régulier
Membre : Régulier
Salut tout le monde,

mon bureau est enfin fini, je vais partir acheté l'aquarium 54L Pacific
que j'ai vu à Amiland.

Déjà première étape achat d'un ballast 2x24W, de 2 paires de douilles T5
et d'un tube JBL Tropic et un tube JBL Natur ainsi que du filtre
extérieur Tetra EX400 et des text JBL Combi Set + GH.
Je sais pas encore où je vais me fournir car à chaque fois que je trouve
un magasin dans le nord, il est très critiqué (Reef Ocean, Poisson
d'Or)!

Deuxième étape, modification de la galerie et installation de
l'équipement.

Troisième étape, achat du sol JBL Aquabasis + et JBL Monado, (ou
peut-être autre chose [flourite à la place du monado et deponit mix professionnal à la place de l'aquabasis, à voir] , vu tout ce que je lis ^^) et des plantes.

Quatrième étapes, installation de la flore.

Cinquième étapes, après test de l'eau, choix des poissons, attente de 4
semaines, achat des poissons et acclimatation avant de leurs présenter
leurs nouveaux chez-eux!

J'espère ne rien avoir oublié (à part les accessoires et nourriture mais
ça je verrais au moment voulut!).
Si vous voyez des erreurs ou si vous voulez me conseiller, n'hésitez
pas!

Merci de m'avoir lut jusqu'au bout!

Note: le précédent topic peut-être clos!



Dernière édition par Gusdunord le Lun 12 Avr 2010 - 22:53, édité 1 fois

http://gusdunord.fr.nf/

2default Re: ça y est, je me lance dans mon 54L le Ven 9 Avr 2010 - 7:59

uraz844


Modérateur
Modérateur
Bien partit dans le bon ordre!
Pour tes achats : tu trouveras le meilleur prix en ligne!
Si j'ai un conseil, teste ton eau de conduite avant la mise en eau, si tu sais déjà quel biotope tu envisages cela te permettra de l'adapter dès la mise en eau avec de l'eau osmosée si neccessaire!

3default Re: ça y est, je me lance dans mon 54L le Ven 9 Avr 2010 - 11:04

Gusdunord


Membre : Régulier
Membre : Régulier
Pour le biotope, je sais pas encore! Je verrais en fonction de mon eau!

http://gusdunord.fr.nf/

4default Re: ça y est, je me lance dans mon 54L le Lun 12 Avr 2010 - 13:50

Gusdunord


Membre : Régulier
Membre : Régulier
Allez, hop, aujourd'hui, je vais chercher l'aquarium! \o/

Par
contre toujours pas trouver le meilleurs magasin en ligne où je pourrais
acheter le reste du matos! Quelqu'un peu me conseiller un site?

Vous
pensez quoi d'entraquarium?

EDIT: Aquarium acheté!

http://gusdunord.fr.nf/

5default Re: ça y est, je me lance dans mon 54L le Lun 12 Avr 2010 - 22:02

Gusdunord


Membre : Régulier
Membre : Régulier
Re-bonjour,

désolé pour le triple post mais je me trouve face à un petit problème, enfin si on peut appeler ça un problème : j'ai acheter le 54L mais surprise j'ai mal fait les mesures ce qui fait qu'il est vraiment plus petit que prévu! Je pense donc partir sur un 90L (80x30x40cm) mais j'aimerais savoir le poids total du monstre quand il sera rempli et avec accessoire car je suis limiter à 120kg (150 selon les spécifications des crémaillères et des équerres mais je fais pas confiance). Puis-je donc me lancer sur un 90L?

J'aimerais savoir aussi ce que vous pensez du JBL CristalProfi E700? (J'étais parti vers la tetra ex mais ils ont un problème juridique donc plus dispo pour l'instant!)

Enfin, une couche de 3cm est-elle suffisante pour l'aquabasis +? Et pour le monado/sable de loire c'est bien 6cm?

EDIT: En gros l'aqua de 96L s'arrêterait au Hardware Mag + livre:

Désolé, la photo n'est pas centré sur l'aqua mais c'était pas le sujet au moment où je l'ai pris

EDIT: L'idée du 96L est abandonné pour cause de poids! Donc je reste sur 54L!

http://gusdunord.fr.nf/

6default Re: ça y est, je me lance dans mon 54L le Ven 30 Avr 2010 - 23:21

Gusdunord


Membre : Régulier
Membre : Régulier
Petit up car j'ai une question stupide mais je vois pas comment vous laver le sable!

Et pour confirmation, l'aquabasis + lui ne se lave pas?

Merci d'avance pour vos réponses!

http://gusdunord.fr.nf/

7default Re: ça y est, je me lance dans mon 54L le Ven 30 Avr 2010 - 23:45

sith


Membre : Occasionnel
Membre : Occasionnel
Pour le sable moi je prend une bassine que je rempli de sable à moitier puis je laisse couler de l'eau dedans et je la laisse déborder pendant que je brasse et frotte le sable jusqu'a ce que l'eau soit claire Wink

8default Re: ça y est, je me lance dans mon 54L le Ven 30 Avr 2010 - 23:59

auxia


Modératrice
Modératrice
NON ne pas laver l'aquabasis ! tu lui enlèverais tous les nutriments !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: ça y est, je me lance dans mon 54L le Sam 1 Mai 2010 - 9:57

uraz844


Modérateur
Modérateur
@Gusdunord a écrit:ça y est, je me lance dans mon 54L

T'as mit ta bouée?

@Gusdunord a écrit:J'aimerais savoir aussi ce que vous pensez du JBL CristalProfi E700?

Très bon filtre, livré complet prêt à l'emploi silencieux et performant ^^ Parfait pour ton bac ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: ça y est, je me lance dans mon 54L le Sam 1 Mai 2010 - 12:55

Topiau


Membre : Occasionnel
Membre : Occasionnel
Pour le poids, tu peux toujours faire le test, demande à deux personne d'environs 60 70 kilo de s'assoir sur ton meuble, et regarde comment celui-ci réagi. si il bouge un peu ça risque de faire trop pour le 90 litres... puisque que l'aquarium lui est dessus 24h sur 24.

11default Re: ça y est, je me lance dans mon 54L le Sam 1 Mai 2010 - 21:40

Gusdunord


Membre : Régulier
Membre : Régulier
J'aurais peut-être du indiquer que tous les problèmes du premier post était réglé

http://gusdunord.fr.nf/

12default Re: ça y est, je me lance dans mon 54L le Dim 2 Mai 2010 - 21:00

Gusdunord


Membre : Régulier
Membre : Régulier
Et c'est parti pour les photos! Bon je vous montre l'aquarium modifier car je ne l'ai pas pris avant ni pendant les modification!
Voici les deux néons de 24W:

Le ballast electronique:




Et le trou qu'on a du faire pour laisser passer les accessoires du filtre externe:


Pour le support du second néon, j'ai utilisé le bac à décantation (paix à son âme ^^)!

Et voilà maintenant va falloir faire un nettoyage!



Dernière édition par auxia le Dim 2 Mai 2010 - 21:21, édité 1 fois (Raison : les balises [img][/img] suffisent)

http://gusdunord.fr.nf/

13default Re: ça y est, je me lance dans mon 54L le Mer 5 Mai 2010 - 7:59

uraz844


Modérateur
Modérateur
Beau travail propre!
Mais j'en aurais profité pour sortir le ballast de la galerie, c'est une source de chaleur inutile


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

14default Re: ça y est, je me lance dans mon 54L le Jeu 6 Mai 2010 - 22:44

Gusdunord


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:Beau travail propre!
Mais j'en aurais profité pour sortir le ballast de la galerie, c'est une source de chaleur inutile


C'est certes une source de chaleur et d'ombre mais c'est un choix perso

Par contre merci à mon père pour l'huile de coude que je ne possédais pas oO

http://gusdunord.fr.nf/

15default Re: ça y est, je me lance dans mon 54L le Mar 8 Juin 2010 - 16:03

Gusdunord


Membre : Régulier
Membre : Régulier
Et c'est partie pour le nettoyage du sable!

L'eau osmosé est acheté et je vais passé la commande des plantes o/ Je m'approche du but!

http://gusdunord.fr.nf/

16default Re: ça y est, je me lance dans mon 54L le Dim 27 Juin 2010 - 14:08

Gusdunord


Membre : Régulier
Membre : Régulier
Bon, ça va faire bientôt un mois que mon aquarium est en eau! Après avoir réglé mon problème d'eau marron, j'ai un problème d'algue et de plante: l'ug est complétement morte je vais devoir la virer, sur certaines feuilles et sur certains endroit du sable, des algues sont apparus! Et pour améliorer les choses, j'ai un bras dans le plâtre, l'autre main que je désinfecte deux fois par jour donc j'vais pas m'amuser à contaminer mon eau et personne chez moi qui veut m'aider!
Je ne sais pas si j'ai eu mon pic...
En gros je suis impuissant face à mon aquarium à l'abandon...
J'sais plus quoi faire!

http://gusdunord.fr.nf/

17default Re: ça y est, je me lance dans mon 54L le Dim 27 Juin 2010 - 14:34

ze bebert


Membre : Occasionnel
Membre : Occasionnel
désepere pô,
A mon sens, tant que tu n'as pas d'habitant dans le bac, laisse le vivre ça vie..
Tu seras obligé de faire un petit nettoyage et de faire un suivi de ton eau avant de mettre des poissons, c'est tout.

18default Re: ça y est, je me lance dans mon 54L le Dim 27 Juin 2010 - 15:32

mine


Modératrice
Modératrice
bonjour et bon rétablissement Gus ^^

les algues ne t inquiete pas trop ce sont les algues de demarrage d un jeune bac ...

(( peux tu prendre une tite photo ? ... avec tes pieds ..nan je rigole ##06 ))

19default Re: ça y est, je me lance dans mon 54L le Sam 10 Juil 2010 - 11:20

Gusdunord


Membre : Régulier
Membre : Régulier
minederien a écrit:bonjour et bon rétablissement Gus ^^

les algues ne t inquiete pas trop ce sont les algues de demarrage d un jeune bac ...

(( peux tu prendre une tite photo ? ... avec tes pieds ..nan je rigole ##06 ))

Plus qu'une semaine avec ce plâtre, j'ai tenté quelque nettoyage à une main... Mais à ma grande surprise, j'ai mes premiers habitant qui sont arrivé \o/ Je crois que se sont des physes mais je suis pas sur!
Et me voilà avec un problème de bruit avec ma e700... Pour un début, ça promet!

http://gusdunord.fr.nf/

20default Re: ça y est, je me lance dans mon 54L le Dim 18 Juil 2010 - 19:47

Gusdunord


Membre : Régulier
Membre : Régulier
Alors, ça fait plus d'un mois que l'aquarium est en eau et voilà les paramètres:

Température: 26°C (thermostat réglé sur 24°C mais à ma chambre chauffe énormément en ce moment, et oui il ne fait pas -30, -40°C dans le nord! )
KH: 3°dKH
PH: 8 (plus que mon eau de conduit oO)
GH: 7°dGH
NO2: 0,025 mg/l
NO3: <0.5 mg/l

Qu'en pensez vous pour un bac asiatique?

J'ai aussi un problème d'algue verte filamenteuse et ainsi que d'algue verte envahissant le sol, les feuilles et les vitres à la manière de toile araignée!

Les photos ne devrais pas tarder, je dois piquer un APN aux parents

Pour infos j'ai deux physes (à confirmer) qui se sont installé!

http://gusdunord.fr.nf/

21default Re: ça y est, je me lance dans mon 54L le Lun 19 Juil 2010 - 11:22

Gusdunord


Membre : Régulier
Membre : Régulier
Et c'est partie pour les images:
L'aquarium:



Un des deux escargots:

Des algues:



http://gusdunord.fr.nf/

22default Re: ça y est, je me lance dans mon 54L le Dim 15 Aoû 2010 - 17:48

Gusdunord


Membre : Régulier
Membre : Régulier
Petite frayeur: j'ai une odeur d'œuf pourris dans mon aquarium... Je parle pas de l'odeur de vert, d'algue, ou autre que j'ai d'habitude (toujours envahie par les algues mais vu que j'ai pas de population dedans alors qu'il tourne depuis 2 mois... Pas de cycle d'azote)
Test des paramètre de l'eau, rien n'a bougé o0
Petite recherche sur le forum et j'ai trouvé un sujet qui correspond à mon problème: peu de mouvement de l'eau à la surface (dans mon cas, trop de plante qui bloque le rejet d'eau du filtre), je suis donc repassé à la spraybar et l'odeur à disparut au bout de quelque minute... Es-ce moi ou j'ai un risque d'avoir le retour de cette odeur?
Il semblerait que ça vienne d'une absence d'oxygène alors que j'ai pas mal de plante et une injection de CO2...

Remarque: Je remarque aussi que mes escargots reviennent dans mon champ de vision alors qu'il avaient disparu depuis 3-4 jours! C'est lié?

http://gusdunord.fr.nf/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum