Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 4]

76default Re: Besoin de conseils ! 1sem apres = photos le Mer 21 Avr 2010 - 13:00

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
@Thomas.K a écrit:Moi je sais qu'on m'a conseillé une 600L/h pour un aquarium de taille identique. Peut être que 300L/h c'est un peu juste.

Ah mince alors !
D'autres sont d'accord aussi : faut que je change ?

77default Re: Besoin de conseils ! 1sem apres = photos le Mer 21 Avr 2010 - 13:03

vlg1728


Membre : Accro
Membre : Accro
hum, avoir 10 fois le volume en filtration (enfin si ton aquarium est bien celui dont tu parles au début, soit le 55L), c'est parfait mais pour des bacs TRES plantés !

Pour un bac normalement planté, 5x le volume est suffisant ^^

78default Re: Besoin de conseils ! 1sem apres = photos le Mer 21 Avr 2010 - 13:04

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
@vlg1728 a écrit:hum, avoir 10 fois le volume en filtration (enfin si ton aquarium est bien celui dont tu parles au début, soit le 55L), c'est parfait mais pour des bacs TRES plantés !

Pour un bac normalement planté, 5x le volume est suffisant ^^

Donc ma pompe actuelle suffit alors ?!

79default Re: Besoin de conseils ! 1sem apres = photos le Mer 21 Avr 2010 - 13:05

vlg1728


Membre : Accro
Membre : Accro
voui !

80default Re: Besoin de conseils ! 1sem apres = photos le Mer 21 Avr 2010 - 13:30

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Bon ben je vais laisser comme ca pour le moment.
Je vais laisser mes manger les saletés de mon sol, changer la plante qui a pas tenu !

Je viens vous poster une photos des que j'ai remis des plantes.

Test No2 = 0.1


Bises à tous

81default Re: Besoin de conseils ! 1sem apres = photos le Ven 23 Avr 2010 - 11:09

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Coucou tout le monde

Les deux nouvelles habitantes sont plantés ! C'est beau !

Me revoilà avec mes inquiétudes ! ##21
Pour les escargots et les algues c'est bon j'ai compris que c'était normal ! ##06

Maintenant j'ai l'impression qu'il y a des sortes de saletés partout sur mes plantes, comme des poussières marrons !
J'ai essayer de faire des photos mais pas faciles !



Je m'inquiète encore pour rien ? ##21

82default Re: Besoin de conseils ! 1sem apres = photos le Ven 23 Avr 2010 - 11:17

Thomas.K


Membre : Régulier
Membre : Régulier
Salut!

Oui je pense que ce n'est pas grave, j'ai eu la même chose quand j'ai introduit des plants dans mon 54L en cycle. J'ai simplement passé le doigt dessus pour les enlever et ça n'est pas revenu.

83default Re: Besoin de conseils ! 1sem apres = photos le Ven 23 Avr 2010 - 11:25

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Et c'est sur pour les "ti nescargot" ils vont pas me manger mes plantes ?

84default Re: Besoin de conseils ! 1sem apres = photos le Ven 23 Avr 2010 - 11:27

vlg1728


Membre : Accro
Membre : Accro
oui oui, ils ne mangent que les plantes dont les feuilles pourrissent ou très mal en point ils ne s'attaquent pas aux plantes saines, et peuvent même les aider (un peu) en grignottant les algues sur leurs feuilles !

85default Re: Besoin de conseils ! 1sem apres = photos le Ven 23 Avr 2010 - 11:34

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
@vlg1728 a écrit:oui oui, ils ne mangent que les plantes dont les feuilles pourrissent ou très mal en point ils ne s'attaquent pas aux plantes saines, et peuvent même les aider (un peu) en grignottant les algues sur leurs feuilles !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum