Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default limno malade ?

le Ven 9 Avr 2010 - 13:08
hello !

Il me semble que ce genre de "pathologie" c'et un symptome de quelque chose qui va pas, sauriez vous ce qu'a ma plante ?

pour info, au lieu d'avoir de jolies "feuilles" découpées, ca fait des feuilles entières

avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: limno malade ?

le Ven 9 Avr 2010 - 19:53
On dirait qu'elle passe en emergé...

Tu l'as depuis combien de temps ?
Quels sont tes paramètres, éclairage, fertilisation...?
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: limno malade ?

le Ven 9 Avr 2010 - 21:17
Hello ^^

Alors, le sol est composé d'une couche nutritive denerle de 2cm environ, recouverte d'une couche de sable de loire assez épaisse, surtout à l'arrière où j'ai voulu un petit effet de vallonnement .
L'éclairage se compose de deux néons de 25W "lumière du jour" (un JBL et un Lumivie), et d'un néon Lumivie de 25W "croissance des plantes" (la lumière est rose). Ils sont tous neufs, achetés il y a un mois environ, ou un peu plus.

Quant à l'engrais d'appoint, J'utilise des échantillons qui m'ont été offerts avec l'achat de certains produits, soit du Dennerle V30 et VitaMix, un pshitt tous les deux jours environ, et enfin, un cachet de E15 Feractiv que j'ai acheté en magasin. Pour ce dernier, j'avais déjà tenté d'en mettre un il y a une semaine, mais il est parti en miettes et a rapidement été dissout alors qu'il devait durer 2 semaines. J'ai donc renouvelé le cachet aujourd'hui, mais en le mettant sur la ouate de la pompe pour casser un peu le courant.
Je rajoute également du CO2 artisanal, la bouteille me fournit une bulle toutes les secondes. Le CO2 est dissout par flipper.

Je précise que mes limno ont les pointes rouges, mais que ces memes feuilles se décolorent en devenant quasiment blanc depuis quelques semaines. Là dernièrement, j'ai étêté tous les plants ayant ce soucis (je sais meme pas si c'en est un en fait). Et je confirme qu'aucun plant n'a eu de période émergée depuis que je les ai reçues

Mes paramètres sont encore pas mal trop élevés, le bac est cyclé et je suis donc en train d'équilibrer ces param petit à petit vers un GH de 5 environ. Je te donne les paramètres juste après, je fais un test tout à l'heure ^^
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: limno malade ?

le Ven 9 Avr 2010 - 22:15
voici les résultats des tests en goutte

PH entre 7 et 7.5
GH 11
KH 12
FE entre 0.2 et 0.4
NO2 0.05 (très certainement du au fait que je nourris trop, j'ai encore du mal avec les doses...)
NO3 environ 5

Je n'en ai pas d'autres.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: limno malade ?

le Ven 9 Avr 2010 - 22:31
@vlg1728 a écrit:
PH entre 7 et 7.5
GH 11
KH 12
FE entre 0.2 et 0.4
Pour le Fer c'est beaucoup trop !

Pour la dureté, outch. Beaucoup trop dur ! Cette plante aime l'eau plutôt douce, un KH de 8 me semble pas mal pour un maximum :##17:

Idem pour le pH, les plantes préfèrent l'eau acide. Bon là encore ce n'est pas trop trop un problème dans ton cas, elle n'est pas excessivement basique.

Je pense que tu as le droit a un bon changement d'eau à l'eau osmosée :##27:
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: limno malade ?

le Ven 9 Avr 2010 - 22:49
vi je sais que mes paramètres sont encore trop hauts j'y vais "petit à petit", j'ai changé 15% de l'eau il y a 4 jours,et je vais encore faire de même demain. Ca reviendrait à 30% par semaine, j'espère tendre vers des paramètres plus corrects dans pas trop longtemps

Donc tu penses que ce sont strictement que les paramètres de l'eau qui provoquent ces trucs ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: limno malade ?

le Ven 9 Avr 2010 - 22:59
C'est bien possible.

Quand je passe des plantes en eau saumatre (conditions merdiques, eau très dure) elles ont tendance à faire çà, a "revenir en forme émergée".
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: limno malade ?

le Ven 9 Avr 2010 - 23:06
okay, ca me rassure d'un coté, jme dis que ca pourra s'améliorer avec les changements d'eau alors

Je vais tenter d'avoir la main un peu plus verte que d'habitude alors (j'arrive à faire crever des plantes -terrestres- connues pour etre robustes en quelques semaines)

merci beaucoup !!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum