Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Loo'-Aqua
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 51
Localisation : 85540
Emploi : étudiante
Date d'inscription : 08/01/2010

default GH élevé et algues brunes !!!

le Dim 11 Avr 2010 - 20:34
Bonjour,
j'ai un 80 litres avec 7 plantes ( 1 Vallisneria asiatica, 1 echinodorus , 2 plantes qui ressemblent à de l'herbe , 1Lysimachia nummularia ainsi que 2 autres qui ressemblent à des
Sagittaria platyphylla mais avec des tâches foncés) . J'ai du terreau dans le sol .
Ca fait un peu plus de mois et demi qu'il est mis en eau
NO3 :10
NO2:0
GH:entre 14 et 21°d !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
KH : 6 °d
Ph : 7,2
J'ai mis de l'eau en bouteille à cause de mon GH mais il n'a pas bougé alors on m'a dit de mettre de l'eau osmosée 'ce qui n'est pas fait)
sauf qu'il y a des algues brunes qui poussent dans les joints des verres ainsi que sur les plantes.
Désolé on ne voit rien du tout sur les photos
Que puis-je faire ?
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: GH élevé et algues brunes !!!

le Lun 12 Avr 2010 - 8:53
@Loo'-Aqua a écrit:Bonjour,
j'ai un 80 litres avec 7 plantes ( 1 Vallisneria asiatica, 1 echinodorus , 2 plantes qui ressemblent à de l'herbe , 1Lysimachia nummularia ainsi que 2 autres qui ressemblent à des
Sagittaria platyphylla mais avec des tâches foncés) . J'ai du terreau dans le sol .
Ca fait un peu plus de mois et demi qu'il est mis en eau
NO3 :10
NO2:0
GH:entre 14 et 21°d !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
KH : 6 °d
Ph : 7,2
J'ai mis de l'eau en bouteille à cause de mon GH mais il n'a pas bougé alors on m'a dit de mettre de l'eau osmosée 'ce qui n'est pas fait)
sauf qu'il y a des algues brunes qui poussent dans les joints des verres ainsi que sur les plantes.
Désolé on ne voit rien du tout sur les photos
Que puis-je faire ?

salut pour raison d'économie j'ai mis du terreau dans mon 450 l et avec le recul je ne le conseille pas du tout ! car ca degaze et les algues en profitent ou alors solution tu mets du terreau dans ton jardin tu l'arroses quotidiennement et tu le laisses 1 année pour qu'il soit mature mais tu auras toujours les remontées de terre donc trop galère ! (tu as la solution de la toile pour separer la terre mais pour les plantes...)
je te conseilles 2 choses :

- tu me vires ton sol et mets un sol complet genre ada aqua soil amazonia 2
- tu achetes un osmoseur et tu coupes ton eau de conduite avec pour faire baisser ton kh/gh

kibu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum