Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:29
Bonjour a tous, je possède un aquarium de 250l depuis peu de
temps (un échange) , alors pour commencer j’ai mit du terreau « aquabasis plus » de
JBL mélangé a une autre substance nutritive(des sortes de petites boules). Puis j’y
est planté mes plantes. Ne possédant pas encore de sol (prix relativement
élever ) j’ai procéder a la mise en eau de mon bac. Apres 3 jours d’eau trouble
(sale à cause des particules de terre) l’eau c’est enfin éclaircie, je viens de
rajoute de petits graviers. Jusqu'à maintenant aucun problème me dirai vous,
mais c’est la que tous se complique.


Mes plantes jaunissent, elles ne sont vraiment pas en forme…
Je ne comprends pas … je chauffe l’eau (27-28°), j’ai lancé le filtre hier, j’ai
mit un mélange préconisé par le vendeur pour un sol nutritif… Aidez-moi …


Après calcul c'est un 210l


Dernière édition par nicolas68 le Sam 17 Avr 2010 - 16:41, édité 1 fois
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:31
salut

tu as bien 4cm de gravier pardessus ton sol nutritif?

quel est ton éclairage? puissance marque et modèle
les espèces de plantes
depuis quand les as-tu ?
connais-tu tes paramètres ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Invité
Invité

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:32
Bonjour ,
certaines plantes lorsqu'on les met dans l'aqua peuvent perdre presque toute leurs feuilles avant de redémarrer !
dis-nous ce que tu as comme plantes et on essayera de voir !
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:38
Tous d'abord merci pour ta réponse très rapide ^^
Non je ne possède pas 4 cm de gravier ... plutôt 1 cm, je penser que les
gravier n'avez un but que décoratif car la vendeuse m'a dit qu'ils n’étaient
pas nécessaire...
pour l'éclairage je ne sais pas je l'ai reçu avec (2 néons un rose de 30w et un
blanc très puissant de 30w lui aussi) de marque : DENNERLE, pour le model je ne
sais pas

Les espaces de plantes je ne sais pas... je l'ai ai choisit par
beauté...
je les ai depuis 5 jours environs...
Pour les paramètres je dispose que de bandelette JBL pour le moment ... Je ne
penser pas impératif d'investir dans les gouttelettes car je compte attendre 1
mois pour le cycle de l'azote avant d'y insérer une population...
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:38
Photo? ça vaut tout les mots!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:41
Pour les photos elles arrivent ... les temps de les prendre et les héberger...

Merci a vous tous pour vos réponses très rapide
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 17:50
voila j'ai pris 4 photos, desole pour la qualiter mais elles sont faites de mon telephone ...







avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:03
nicolas68 a écrit:Tous d'abord merci pour ta réponse très rapide ^^
Non je ne possède pas 4 cm de gravier ... plutôt 1 cm, je penser que les
gravier n'avez un but que décoratif car la vendeuse m'a dit qu'ils n’étaient
pas nécessaire...

Il te faut 3-4cm de gravier pardessus, car l'aquabasis va remonter sinon, il ne doit pas etre en contact de l'eau
nicolas68 a écrit:
pour l'éclairage je ne sais pas je l'ai reçu avec (2 néons un rose de 30w et un
blanc très puissant de 30w lui aussi) de marque : DENNERLE, pour le model je ne
sais pas
regarde c'est écris dessus

nicolas68 a écrit:
Pour les paramètres je dispose que de bandelette JBL pour le moment ... Je ne
penser pas impératif d'investir dans les gouttelettes car je compte attendre 1
mois pour le cycle de l'azote avant d'y insérer une population...
Très bien. Mais ça peut aider à savoir ce qu'il se passe meme pour des plantes Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:07
L'aquabasis a deja ete en contact avec l'eau lors de la mise en eau ...
Pour les neons deosle j'avais pas vu alors :
* le rose : sylvania GRO - LUX F30W / GRO - T8
* le blanc : sylvania standard F30W / 1254 -T8 daylight
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:11
Pour les paramètres je compter acheter celle ci d'ici une semaine ou deux maximum http://www.e-aquario.com/mallette-de-tests-jbl-combiset-p-193.html
est-ce un bon choix??? Combien de temps me "tiendra" elle?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:12
La plante de la 3è photo est une plante pas évidente, qui demande beaucoup de lumière.

La dernière: 1 plante de terrarium, elle ne tiendra pas longtemps immergée.

LA malette: c'est écris sur chaque combien de temps du peux faire avec entre 50 et 80 selon les réactifs, tu as de quoi faire;) et si c'est vide, n'achète que des recharges.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
cotneyjoe
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 197
Age : 33
Localisation : Reunion
Emploi : CPE
Date d'inscription : 08/06/2007

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:16
C'est normal que ton eau soit si trouble ?
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:16
mes deux préfères ... pour la lumière je laisse de 11h a 23h allumé... Pour la dernière plante il n'y a aucune solution??? Mais dans le magasin elle etait bien immergée...
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:19
Je ne sais pas Cotneyjoe ... j'ai fait la mise en eau il y a très très peu de temps ...
Une autre question, pour le filtre j'ai deux mousses... je compte acheter de nouvelles ... que me conseillez-vous???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:22
oui en magasin, elle peut tenir quelque mois comme ça.

tes autres plantes: egeria tout à gauche, l'autre j'arrive pas trop à voir.

Si ton sol nutritif a pris l'eau et que tu n'as pas assez de gravier c'est pas étonnant que ce soit trouble.

et tes tubes c'est pas des dennerle ! ils sont top top, changes de modèle pour le changement annuel.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:25
Pour les tubes je ne sais pas ils étaient dans un emballage dennerle ... Alors que dois-je faire pour mes plantes??? sachant que l'une va mourir... les autres peuvent être sauvées? Pour le problème de "troubleté" je dois laisser la pompe en route ou non???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:29
Ah beh j'espère que tu les a pas payé le prix du dennerle ! sinon va les rendre ! tu t'es fait avoir.

C'est pas du tube terrible terrible, mais bon tant que t'as pas de souci avec..
jte dirais bien de les rendre et les remplacer par des osram biolux, pas cher et excellents, trouvable en magasin de bricolage.

le filtre doit marcher 24h/24 et ne l'arreter sous aucun prétexte.

La rouge, ne sera pas sauvable si tu ne rajoutes pas de la lumière (rajouter ballast externe et tubes) mais cela a un coup.

Tu n'as que 1W/4L ce qui est faible. Le minimum pour maintenir des plantes faciles (donc pas des rouges non plus) est de 1W/3L.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:35
Non non je ne les ai pas achetés je les ai reçus avec l'aquarium (échange contre une console...).
Pour les autres plantes y ora-t-il un problème? je prend la dernière en photo je poste ca dans 5 minutes
Pour le filtre, que dois-je mettre dedans car je souhaiterez changer les deux mousses qu'il y a... (l'ancien proprio avec des koi et un esturgeon dans l'aquarium, je pense que les besoin ne sont pas les même...)

Merci beaucoup a toi auxia pour tes réponses ...
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:37
Sinon je dispose d'un autre tube : un sylavania standard F30W 129 - T8 Warm white...
Je peux intervertir un tube avec celui ci pour régler le problème??? pourquoi l'un de mes tube est rose???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:40
Non non ça c'est bien pour éclairer ton garage.

Il y en a un rose : le grolux, car ce n'est pas la meme température de couleur, cela dépend de son spectre, des ondes qu'il émet.
http://www.forumaquario.org/materiel-et-decor-f17/guide-pour-le-choix-des-tubes-maj-28-12-09-t27123.htm
Autant mettre du biolux partout.. vraiment.


Tu as combien de tubes au total que tu peux brancher à ton aqua?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:46
Je peux brancher 2 néons... Avec les deux néons monté mes plante peuvent-elles tenir encore 2 semaines avant un changement ou bien es-ce urgent?

voici deux photos de mon autre plante...



avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 18:55
Changer les tubes: améliorera un peu (ce sera moins pire) les conditions de poussent, mais la rouge ne sera pas sauvable par un changement.

On dirait une ludwigia repens, pas difficile en soit.

Mais avec cette faible lumière tes plantes vont "tiger" : grandir vite en hauteur mais avec beaucoup d'espace entre les feuilles pour aller vers la lumière.
Investir dans l'équipement d'un tube supplémentaire est quasi-indispensable.

Peux tu mesurer la longueur maximale disponible dans le couvercle?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 19:00
il y a écrit longueur = 900 mm... bon je changerai j'irai acheter un nouveau néon fin de semaine ...
avatar
cotneyjoe
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 197
Age : 33
Localisation : Reunion
Emploi : CPE
Date d'inscription : 08/06/2007

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 19:17
nicolas68 a écrit:Non non je ne les ai pas achetés je les ai reçus avec l'aquarium (échange contre une console...).
Pour les autres plantes y ora-t-il un problème? je prend la dernière en photo je poste ca dans 5 minutes
Pour le filtre, que dois-je mettre dedans car je souhaiterez changer les deux mousses qu'il y a... (l'ancien proprio avec des koi et un esturgeon dans l'aquarium, je pense que les besoin ne sont pas les même...)

Merci beaucoup a toi auxia pour tes réponses ...

Pour le filtre Uraz m'avait recommandé ça : http://www.zone-aquatique.com/JBL_SintoMec_biofiltration_intensive_-_1_litre-p11713.html pour la filtration biologique, et ça : http://www.zone-aquatique.com/Support_biologique_Eheim_SUBSTRAT_PRO_1_litre-p10372.html pour la filtration mécanique, bien qu'à la base le produit n'est pas fait pour ça.

J'ai moi même commandé ces références.
Par ailleurs, tu pourrais rajouter du perlons pour compléter le tout. Regarde ici : http://www.forumaquario.org/lancement-de-l-aquarium-f30/je-refais-mon-90l-t43572-15.htm
nicolas68
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Age : 26
Localisation : alsace
Emploi : etudiant
Date d'inscription : 12/04/2010

default Re: Problèmes plantes ;-

le Lun 12 Avr 2010 - 19:19
Un grand grand merci a toi auxia pour tes réponses précises et très rapide !!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum