Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 4]

26default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:25

nicolas68


Membre : Régulier
Membre : Régulier
Ca veut dire plus de mousse pour la filtration??? ok bah je commanderai ca après l'achat de mon nouveau néon... Merci a toi aussi cotneyjoe...

27default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:28

auxia


Modératrice
Modératrice
@nicolas68 a écrit:il y a écrit longueur = 900 mm... bon je changerai j'irai acheter un nouveau néon fin de semaine ...
pas la longuer du tube, la longueur maxi dispo dans le couvercle Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

28default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:31

nicolas68


Membre : Régulier
Membre : Régulier
Mais dans le couvercle il y a le support pour les néons mais on ne peux pas prendre de néon plus grand, ni plus petit car le deux bornes pour encastré le néon sont fixées...

29default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:34

auxia


Modératrice
Modératrice
Fais moi une belle photo de ton couvercle ouvert tu verras où je veux en venir. avec les dimensions si possible


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

30default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:35

nicolas68


Membre : Régulier
Membre : Régulier
Quant au néon lequel ou lesquels mes conseille tu auxia?

http://www.zone-aquatique.com/Osram_Biolux_-_30W-p10655.html

Celui-ci aurai la bonne taille... mais il ne fait "que" 30 w ...

31default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:35

nicolas68


Membre : Régulier
Membre : Régulier
Ok je te fais ca

32default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:41

auxia


Modératrice
Modératrice
@nicolas68 a écrit:Quant au néon lequel ou lesquels mes conseille tu auxia?

http://www.zone-aquatique.com/Osram_Biolux_-_30W-p10655.html

Celui-ci aurai la bonne taille... mais il ne fait "que" 30 w ...

t'as pas le choix, la puissance est longueur-dépendante. Sinon passer en T5 et changer l'installation. mais très bien pour remplacer les actuels Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

33default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:46

cotneyjoe


Membre : Régulier
Membre : Régulier
@nicolas68 a écrit:Ca veut dire plus de mousse pour la filtration??? ok bah je commanderai ca après l'achat de mon nouveau néon... Merci a toi aussi cotneyjoe...

Effectivement, plus de mousse si tu prends les 2 références cités ci
dessus. Mais comme ton bac est déjà en eau, il faudrait refaire le
"cyclage" pour les bactéries, donc plus d'attente avant d'introduire les
poissons.

34default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:50

nicolas68


Membre : Régulier
Membre : Régulier
voila :

Alors la le couvercle avec les dimensions :



Et la chaque coté avec la borne pour alimenter le néon fixé au reste :



35default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:52

nicolas68


Membre : Régulier
Membre : Régulier
désole cotneyjoe je ne comprend pas... si je prend ce que tu me préconise et que je supprime donc mes mousses, je n'aurai plus a attendre un mois ou au contraire je devrai attendre de nouveau un mois en reprenant a zéro???

36default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 19:59

auxia


Modératrice
Modératrice
Tu devras attendre de nouveau


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

37default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:00

auxia


Modératrice
Modératrice
@nicolas68 a écrit:voila :

Alors la le couvercle avec les dimensions :



Et la chaque coté avec la borne pour alimenter le néon fixé au reste :





hhhm ça va être difficile à bricoler..
je suppose que tu ne te sens pas de refaire un couvercle ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

38default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:03

cotneyjoe


Membre : Régulier
Membre : Régulier
Tu dois refaire le cycle de ton bac, donc à nouveau attendre un mois, effectivement, c'est ce que je voulais dire !

Donc si tu changes tes mousses pour les références que je t'ai donné et que tu le fais dans 3 semaines par exemple, et bien il faudra recommencer à nouveau le cycle de l'azote, car ta nouvelle filtration (en l'occurrence le bio sintomec) ne sera pas colonisé par les bactéries.

39default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:03

nicolas68


Membre : Régulier
Membre : Régulier
refaire comment ca??? disons que fair des modif sur celui-ci ne me gene pas ... mais pas trop couteuses comme modif quant a l'attante ok pas de problème...

40default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:11

cotneyjoe


Membre : Régulier
Membre : Régulier
@nicolas68 a écrit:refaire comment ca??? disons que fair des modif sur celui-ci ne me gene pas ... mais pas trop couteuses comme modif quant a l'attante ok pas de problème...

Peut être comme ça : http://www.forumaquario.org/bricolages-et-astuces-f8/modification-eclairage-aquadream80-t31695.htm?highlight=modification+galerie

41default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:16

nicolas68


Membre : Régulier
Membre : Régulier
Sinon pour le momant (par momant j'entand 4 a 5 mois... ) remplacer mes deux tubes par deux comme ca http://www.zone-aquatique.com/Osram_Biolux_-_30W-p10655.html ne serai pas envisageable???

42default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:17

nicolas68


Membre : Régulier
Membre : Régulier
Ou bien un comme dit précédemment et un dit "hoticole" ???

43default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:18

auxia


Modératrice
Modératrice
oui par exemple comme ça.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

44default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:27

nicolas68


Membre : Régulier
Membre : Régulier
Bon bah je passerai commande demain alors il me faut :

* 2 tubes http://www.zone-aquatique.com/Osram_Biolux_-_30W-p10655.html
* 1 http://www.zone-aquatique.com/Support_biologique_Eheim_SUBSTRAT_PRO_1_litre-p10372.html
* 1 http://www.zone-aquatique.com/JBL_SintoMec_biofiltration_intensive_-_1_litre-p11713.html

Un très grand merci a Auxia et Cotneyjoe... Vous m'avez beaucoup aidez sans vous je pense pas que mon aqua aurai pu vraiment fonctionner... Je vous tien au courant ... Mais ne vous inquiétez pas j'aurai pleins d'autres questions ^^

45default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:35

nicolas68


Membre : Régulier
Membre : Régulier
Derniere question me conseillez vous ceci ou non???

http://www.zone-aquatique.com/Tetra_Florapride_-_250_ml-p10536.html

Ou un autre engrais ???

46default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 20:37

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:Ca veut dire plus de mousse pour la filtration??? ok bah je commanderai ca après l'achat de mon nouveau néon... Merci a toi aussi cotneyjoe...

Quelques petites précisions :

Je présume que tu as une décante interne. L'inconvénient majeur de cet installation réside dans le volume de filtration. Quand un filtre externe affiche de 5 à 12 litres une décante en fait 3 maximum...
Il faut dans ce cas là privilégier la filtration biologique sans pour autant qu'on ne voit plus dans l'aquarium.
Il se trouve que le substrat pro de eheim a une efficacité dans la filtration mécanique et propose une surface de filtration biologique. Même comme l'a précisé cotneyjoe il n'est pas vendu pour cela.
En décante je préconise donc d'associer sintomec (1200m²/L) à substrat pro. Cela multipliera d'autant le support bactérien. Du perlon (ouate) en fin de circuit de filtration s'occupera d'affiner la filtration mécanique.
La ouate est à rincer/changer dès qu'elle est encrassée pour ne pas perdre en débit de filtration. Les autres masse je ne les touche pas, éventuellement enlevé les gros dechet si besoin dans le substrat pro.
Dans l'ordre : Eheim/sintomec/perlon
J'ai un filtre externe de 12L sintomec/Eheim/perlon et mon eau n'a jamais été aussi claire


Pour l'engrais dirige toi plutôt vers flourish oligo ou easylife profito


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

47default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 21:09

nicolas68


Membre : Régulier
Membre : Régulier
Merci uraz844
Pour les deux produits cité si je prend 1 litre de chaque es-ce suffisant ???



Du perlon (ouate) en fin de circuit de filtration s'occupera d'affiner
la filtration mécanique.

http://www.zone-aquatique.com/Ouate_blanche_-_500_g-p11518.html
ceci est-il bon??? 500g suffisent ou non???


Je présume que tu as une décante interne.

Oui j'ai une décante interne, enfin je pense ... c'est bien l'espèce de bac dans l'aquarium ou je met pompe + mousse ???



L'inconvénient majeur de cet
installation réside dans le volume de filtration. Quand un filtre
externe affiche de 5 à 12 litres une décante en fait 3 maximum...

Je ne risque pas de perdre trop de débit de filtration alors??? enfin oui j'en perdrai mais est ce que le nouveau débit sera suffisant???


Pompe : mini-jet MN606 570l/h
Rappel : je possède un aquarium 250l

Et pour finir comment l'installer dans mon aquarium??? j'ai vu un schéma sur le topic de Cotneyjoe mais je ne me rappel pas avoir vu les trois différentes substances...

48default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 21:21

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:Merci uraz844
Pour les deux produits cité si je prend 1 litre de chaque es-ce suffisant ???

Un seul des deux
C'est soit profito soit flourish!


@nicolas68 a écrit:http://www.zone-aquatique.com/Ouate_blanche_-_500_g-p11518.html
ceci est-il bon??? 500g suffisent ou non???

Oui, on en trouve partout!


@nicolas68 a écrit:Oui j'ai une décante interne, enfin je pense ... c'est bien l'espèce de bac dans l'aquarium ou je met pompe + mousse ???
Oui!


@nicolas68 a écrit:Je ne risque pas de perdre trop de débit de filtration alors??? enfin oui j'en perdrai mais est ce que le nouveau débit sera suffisant???
Pompe : mini-jet MN606 570l/h
Rappel : je possède un aquarium 250l

Au contraire, tu en perdras moins.
Par contre ta pompe est très insuffisante! On conseille 4 à 10 fois le volume du bac, j'ai tendance à dire 6 fois mini pour un bac un peu planté et 8X pour un bac très planté!
Il te faut donc une pompe à eau d'au moins 1500l/h! soit 3 fois ton débit actuel!



@nicolas68 a écrit:Et pour finir comment l'installer dans mon aquarium??? j'ai vu un schéma sur le topic de Cotneyjoe mais je ne me rappel pas avoir vu les trois différentes substances...



Dans le sens de circulation de l'eau :
1 et 2 substrat pro dans un filet (type filet mandarine c'est bien)
3 sintomec dans filet idem que substrat pro
Et la bande rouge c'est la ouate.
Si ta décante n'est pas comme celle ci, essaie de me faire une photo

L'eau est en bleu sur celui là pour que tu vois le sens de circulation :


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

49default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 21:28

cotneyjoe


Membre : Régulier
Membre : Régulier
Effectivement, dans mon cas, j'ai supprimé le chauffage (inutile à la Réunion) ce qui me libère un compartiment. Mais j'imagine que ça ne doit pas être pareil chez toi.

50default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 21:34

nicolas68


Membre : Régulier
Membre : Régulier
Sisi ma décante est bien comme ca ...

nicolas68 a écrit:Merci uraz844
Pour
les deux produits cité si je prend 1 litre de chaque es-ce suffisant ???


Un seul des deux
C'est soit profito soit flourish!

Je parlais du substrat pro et du simotec ...

Pourquoi sur le shéma il y a le numero 1 et 2 ??? si c'est le substrat pro dans les deux??? dois-je faire une séparation???

La pompe est bien dans le "bac" le plus a droite???

Mon aquarium mesure 117*36*50
Cette pompe ne suffirai pas??? Car budjet assez limité

http://www.zone-aquatique.com/Pompe_a_eau_Pico_Evolution_1200_-_1120_l-h-p11276.html



PS : mon chauffage dois-je le mettre dans un "bac" de ma décante??? car pour le moment il est a coté ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum