Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 21:51

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:
Je parlais du substrat pro et du simotec ...
Lol, alors oui, un litre de chaque. Tu n'auras sans doute pas la place d'en mettre plus. Si toutefois il te restait de l'espace innocupé tu peux toujours découper un bout de ta mousse maille fine et la rajouter au dessus du substrat pro.

@nicolas68 a écrit:Pourquoi sur le shéma il y a le numero 1 et 2 ??? si c'est le substrat pro dans les deux??? dois-je faire une séparation???

Non non
C'est parce que je n'ai pas refais le shéma pour toi et qu'il représente le positionnement de mousses

@nicolas68 a écrit:La pompe est bien dans le "bac" le plus a droite???

Tout à fait!

@nicolas68 a écrit:Mon aquarium mesure 117*36*50
Cette pompe ne suffirai pas??? Car budjet assez limité

C'est donc un 210 Litres brut.
Tu peux commencer avec celle là. Voire même peut être les faire tourner les deux en même temps? à voir si cela ne syphone pas la décante mais c'est à essayer.
Cette pompe seule est le strict minimum à mon sens et même en dessous



@nicolas68 a écrit:PS : mon chauffage dois-je le mettre dans un "bac" de ma décante??? car pour le moment il est a coté ...
Pour gagner du volume de filtration laisse le en dehors.
S'il y a des ouverture sur la décante en haut du compartiment de chauffage, bouche les.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

52default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:04

nicolas68


Membre : Régulier
Membre : Régulier
nicolas68 a écrit:Pourquoi sur le shéma il
y a le numero 1 et 2 ??? si c'est le substrat pro dans les deux???
dois-je faire une séparation???

Non non
C'est parce que je n'ai pas refais le shéma pour toi et
qu'il représente le positionnement de mousses

Ok, c'était juste pour savoir ^^



nicolas68 a écrit:PS : mon chauffage
dois-je le mettre dans un "bac" de ma décante??? car pour le moment il
est a coté ...
Pour gagner du volume de filtration
laisse le en dehors.
S'il y a des ouverture sur la décante en haut
du compartiment de chauffage, bouche les.

C'est quoi le compartiment de chauffage??? les seuls trou que j'ai sont tout a droite (à l'opposer de la pompe) et un pour évacuer l'eau(dans le même compartiment que la pompe)

53default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:37

nicolas68


Membre : Régulier
Membre : Régulier
Petit problème... Zone-aquatique n'a pas en stock les néon que auxia m'a conseillé...

Penses-tu que ces deux ensemble sont-ils bon??? Ou bien plutôt les deux même models (si oui deux lumière du jour ou deux croissance des plantes ???) ... je ne sais pas ... aidez moi svp je commande demain matin !!!

http://www.zone-aquatique.com/Lumivie_T8_30W_-_Lumiere_du_jour-p11768.html
http://www.zone-aquatique.com/Lumivie_T8_30W_-_Croissance_des_plantes-p11775.html

54default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:39

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:C'est quoi le compartiment de chauffage??? les seuls trou que j'ai sont tout a droite (à l'opposer de la pompe) et un pour évacuer l'eau(dans le même compartiment que la pompe)

Sur mon shéma le compartiment pour le chauffage est à gauche.
Là tu me dis que tu as des trous dans le compartiment de droite? celui ou tu mets la pompe?
Ou alors la pompe est à gauche?
C'est la pompe qui évacue l'eau par un tuyau donc pas besoin de trous supplémentaires!

Photo?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

55default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:40

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:Petit problème... Zone-aquatique n'a pas en stock les néon que auxia m'a conseillé...

Penses-tu que ces deux ensemble sont-ils bon??? Ou bien plutôt les deux même models (si oui deux lumière du jour ou deux croissance des plantes ???) ... je ne sais pas ... aidez moi svp je commande demain matin !!!

http://www.zone-aquatique.com/Lumivie_T8_30W_-_Lumiere_du_jour-p11768.html
http://www.zone-aquatique.com/Lumivie_T8_30W_-_Croissance_des_plantes-p11775.html

Je ne connais pas ces tubes donc je ne me prononce ni pour ni contre.
Sinon les osram biolux se trouvent dans tous les bon magasins de bricolage


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

56default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:42

nicolas68


Membre : Régulier
Membre : Régulier
oui oui quand je disais qu'il y a un trou la ou il y a la pompe c'est un tout petit dans lequel il y a le tuyau qui sort pour évacuer l'eau ...

57default Re: Problèmes plantes ;- le Lun 12 Avr 2010 - 22:43

nicolas68


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:
@nicolas68 a écrit:Petit problème... Zone-aquatique n'a pas en stock les néon que auxia m'a conseillé...

Penses-tu que ces deux ensemble sont-ils bon??? Ou bien plutôt les deux même models (si oui deux lumière du jour ou deux croissance des plantes ???) ... je ne sais pas ... aidez moi svp je commande demain matin !!!

http://www.zone-aquatique.com/Lumivie_T8_30W_-_Lumiere_du_jour-p11768.html
http://www.zone-aquatique.com/Lumivie_T8_30W_-_Croissance_des_plantes-p11775.html

Je ne connais pas ces tubes donc je ne me prononce ni pour ni contre.
Sinon les osram biolux se trouvent dans tous les bon magasins de bricolage

ok bah je ne commanderai pas les tube alors, "que" la pompe, l'engrais et les filtrations...

58default Re: Problèmes plantes ;- le Mar 13 Avr 2010 - 14:19

cotneyjoe


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:
Pour gagner du volume de filtration laisse le en dehors.
S'il y a des ouverture sur la décante en haut du compartiment de chauffage, bouche les.

Tu parles bien de la fente situé dans le cadre numéro 2 du schéma à gauche ?
Je ne savais pas qu'il fallait la boucher...je fait ça avec du silicone ?
(désolé de squatter ton post pour ma questionnicolas68, mais je profite également des bons conseils d'Uraz ! )

59default Re: Problèmes plantes ;- le Mar 13 Avr 2010 - 17:43

uraz844


Modérateur
Modérateur
@cotneyjoe a écrit:Tu parles bien de la fente situé dans le cadre numéro 2 du schéma à gauche ?
Je ne savais pas qu'il fallait la boucher...je fait ça avec du silicone ?

Tout à fait!
Cela pour que l'eau filtré passe par toute les masses, sinon tu auras une partie du débit qui ne passera que dans le sintomec ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

60default Re: Problèmes plantes ;- le Mar 13 Avr 2010 - 17:56

cotneyjoe


Membre : Régulier
Membre : Régulier
Effectivement, tu as raison !

Le silicone fera l'affaire pour boucher le trou ?

61default Re: Problèmes plantes ;- le Mar 13 Avr 2010 - 19:08

uraz844


Modérateur
Modérateur
@cotneyjoe a écrit:Effectivement, tu as raison !

Le silicone fera l'affaire pour boucher le trou ?

Normalement pas de soucis oui.
Silicone aqua évidement!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

62default Re: Problèmes plantes ;- le Mar 13 Avr 2010 - 23:58

cotneyjoe


Membre : Régulier
Membre : Régulier
Bien entendu ! il m'en reste un peu depuis mes récents travaux dans la décante de mon bac !

63default Re: Problèmes plantes ;- le Jeu 15 Avr 2010 - 18:45

nicolas68


Membre : Régulier
Membre : Régulier
voila !!!

Je viens d'installer mon nouveau filtre !!! J'ai fait comme cotneyjoe et uraz844 me l'on conseillé !!! Maintenant 1 mois a attendre Quand aux lumière je me suis orienté vers les JBL solar topic en 30w... Il faut aussi que je commande ma nouvelle pompe ...

Une fois les habitants dans l'aquarium j'investirai dans un Ballast ^^

Merci a tout le monde pour vos réponses !!!

64default Re: Problèmes plantes ;- le Jeu 15 Avr 2010 - 21:08

uraz844


Modérateur
Modérateur
J'espere que tu aimes le jaune ##06


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

65default Re: Problèmes plantes ;- le Jeu 15 Avr 2010 - 23:17

nicolas68


Membre : Régulier
Membre : Régulier
J'espere que tu aimes le jaune

... Oui j'aime bien mon betta a toujours la lumière jaune ^^ sauf quand ma chérie est la elle veut la rose ^^ Heee oui la lumière de "Nemo" change couleur ^^

Mais je ne comprand pas pourquoi...

66default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 8:38

nicolas68


Membre : Régulier
Membre : Régulier
##06 ##06 ##06 ^^ Je viens de comprendre ^^ ##06 ##06 ##06

En parcourant le forum j'ai vu que quelqu'un se plaignait des JBL topique car trop de jaune ^^ ##27

Bon personnellement : c'est sur ce n'est pas très très joli mais bon je compte laisser ca au moins deux mois pour mes plantes ... ##21 ##21

Et d'ici un mois, je rajouterai un ballast de deux tube en T5...(Histoire d'avoir 1w/2L) ##24 ##24 ##24

67default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 11:34

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:Bon personnellement : c'est sur ce n'est pas très très joli mais bon je compte laisser ca au moins deux mois pour mes plantes ... ##21 ##21

Et d'ici un mois, je rajouterai un ballast de deux tube en T5...(Histoire d'avoir 1w/2L) ##24 ##24 ##24

Si tu attends uniquement pour les plantes ce n'est pas justifié
Elles préfereront avoir 1w/2L


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

68default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 13:22

nicolas68


Membre : Régulier
Membre : Régulier
Ce n'est pas pour les plantes mais pour l'argent

Au fait Uraz, je voulais savoir si tu ne connais pas une "technique" pour savoir si tes plantes vont bien ... Car les miennes je les trouve étrange, elles ont l'aire de tirer la geule ...

69default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 15:14

uraz844


Modérateur
Modérateur
@nicolas68 a écrit:Ce n'est pas pour les plantes mais pour l'argent

Au fait Uraz, je voulais savoir si tu ne connais pas une "technique" pour savoir si tes plantes vont bien ... Car les miennes je les trouve étrange, elles ont l'aire de tirer la geule ...

Une technique pour savoir si les plantes se portent bien?
Euh...
Elles poussent, elles sont belles... sinon... non je ne vois pas!
Photo?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

70default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 15:21

nicolas68


Membre : Régulier
Membre : Régulier
Ok pour photos dans 2 minutes ^^ Au fait il y en a des nouvelles ^^ Mais je ne sais pas leurs noms ...

Bon je prend mon téléphone et je prend des photos je reviens ^^

71default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 15:52

nicolas68


Membre : Régulier
Membre : Régulier
Bon...
Voila les photos...

Ca peux paraitre con mais elles sont bien plus belles que en vrai ^^ J'ai des plantes photogénique ^^ Maintenant place au shooting !!!



Donc celle la je sais que c'est l'egeria ^^




En premier plan, une des petites nouvelles, et derrière une autre egeria avec la ludwigia repens




Gros plan sur les feuilles de la nouvelle !!!




Toujours la ludwigia repens traversé par mon tuyau pour la pompe a air (que si j'ai bien compris sur d'autres post, ne sert a rien donc je vais l'enlever)




Un gros plan sur mon deuxième egeria




Une qui est destiné a mourir d'après Auxia car manque de lumière ...



Une autre nouvelle ^^ la même que celle en gros plan avant !!!




Les fougères comme je les appelle ^^ des nouvelles aussi ^^




Vue totale de mon aqua ... Qui n'est bien entendu pas fini ... Mais j'hésite toujours entre une racine ou bien quelque gros et beau rochers ... Vous en pensez quoi???

72default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 16:27

uraz844


Modérateur
Modérateur
Tu as un bon nombre de plante qui tigent je trouve.
Depuis combien de temps tu as planté?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

73default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 16:29

nicolas68


Membre : Régulier
Membre : Régulier
Celle que je ne qualifie pas de "nouvelle" ont un peu plus d'une semaine, quant aux "nouvelle" elles ont 3 jours ...

74default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 16:32

uraz844


Modérateur
Modérateur
La "nouvelle", j'arrive pas à l'identifier avec certitude (un peu flou).

Hygrophila polysperma?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

75default Re: Problèmes plantes ;- le Sam 17 Avr 2010 - 16:34

nicolas68


Membre : Régulier
Membre : Régulier
Elle ressemble fortement mise a part que les "veines" sont blanche chez toi alors que chez moi elle sont plutôt vers le rouge ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum