Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

simondu51370


Membre : Nouveau
Membre : Nouveau
l'eau de mon aquarium et trouble blanchâte quand j'ai rajouter du sable de silice(quartz,...)que dois'je faire ?? ##23

simondu51370


Membre : Nouveau
Membre : Nouveau
help!!!!!! ##18 ##23

simondu51370


Membre : Nouveau
Membre : Nouveau
c'est un aquarium 96litres ##23 help svp

auxia


Modératrice
Modératrice
HEllo

pas besoin de créer 2 topics, tu n'aura spas plus de réponse.
Un peu de patience, il n'ya rien d'urgent


tu as rincer ton quartz?

tu n'as rien d'autres à faire que d'attendre que ça dépose, laisse le filtre en marche.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

simondu51370


Membre : Nouveau
Membre : Nouveau
oui j'ai pris une passoire je les ai lavés a l'eau et voila apres je les mets dans mon aquarium et pouf sa commence on dirait que tu ajoute un produit blanc mais c'est bizarre j'ai tout nettoyer sa va faire près de 2h30 que j'ai mis le sable de silice et le filtre a décantation en route

simondu51370


Membre : Nouveau
Membre : Nouveau
svp une astuce pliz!!!!!!!!!!! ##23 ##18 ##18

amphioxus


Membre : Accro
Membre : Accro
attendre...

simondu51370


Membre : Nouveau
Membre : Nouveau
ok

simondu51370


Membre : Nouveau
Membre : Nouveau
masi je ne c'est pas trop si j'lai bien lavés mais si ##05

simondu51370


Membre : Nouveau
Membre : Nouveau
help ##11 ##11 ##11 ##11 ##11

auxia


Modératrice
Modératrice
1- Comme dit plus haut, ton souci n'a rien d'urgent donc merci d'attendre 24h minimum avant de montrer des signes d'impatience.

2- ce n'est pas en montrant des signes d'impatience que l'on aura envie de te répondre, les membres de ce forum ont une vie à coté. Nous ne sommes pas à ta disposition.

3- Ce n'est pas en créer 7 topics que tu auras plus de réponses.

4- En t'inscrivant tu t'engages à respecter le règlement du forum. JE pense que tu peux le relire: http://www.forumaquario.org/annonces-et-reglements-f11/reglement-du-forum-t33.htm

5- 2 avertissements en 20min, tu commences... mal


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

simondu51370


Membre : Nouveau
Membre : Nouveau
scuser moi sincerement je me suis tromper o lieu de faire répondre j'ai fait nouveau dzl ##23

Invité


Invité
Bonjour ,
si ta pompe est suffisante je pense que ton problème est en passe d'être résolu ce matin !
sinon il faut nous décrir ton matos avec le plus de renseignements !

simondu51370


Membre : Nouveau
Membre : Nouveau
ben j'ai un filtre a décantation, je l'ai pas activé cette nuit et ça c'est descendu ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum