Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 21:49
Bonsoir mon bac est en haut depuis le 27 janvier.. Au depart il etait equipé d'un seul neon de 20 watt et d'un filtre externe. J'ai installé il y a 3 semaine une pompe externe JblE7OO et il y a 4/5 jour un nouveau neon horticole de 18watts soit au total 38 watts pour 96litres. Et voila mon problème j'ai du mal a entretenir mes plantes, j'ai mit un sol nutritif, recouvert d'une couche de 3cm de sable de loir ( je me demande d'ailleurs si ce n'est pas une cause de mon probleme ).. J'ai comme plante :
Microsorum pteropus
Cryptocorne wendti
Bascopa Myriophylloides
Egeria Densa

Les 2 Microsorum pteropus ne ce développent pas trop mal !
Ma seul Cryptocoryne wendtii ne meure pas mais ne pousse pas non plus..
Quand a la Bacopa Myriophylloides elle est carement morte plus rien ne pousse. Et les tiges s'effritent une par une par une..
Et ma Egeria Densa ne ce porte pas trop mal. J'avais carrément une plante qui est morte et que j'ai du arraché.. Donc voila je ne fertilise pas et j'aimerais avoir des indications a ce sujet, savoir quel sont les premiers gestes de base pour bien fertiliser et faire bien poussé mes plantes.

Voila quelques photos de mes plantes :

Une plante qui ce développe bien mais non j'ai oublié le nom









avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 22:07
Quels sont tes paramètres ?


Dernière édition par tilho le Mer 21 Avr 2010 - 22:12, édité 1 fois
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 22:11
La première est une hygrophila polysperma sunset.

Tu devrais commencer par là :

http://www.forumaquario.org/les-plantes-f4/la-fertilisation-d-un-bac-plante-t30200.htm

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:35
Mes paramètres sont :

Ph : 7,5
No2 : - de 0,3
Gh : + de 16
Kh : 15
Température 25 degrés.

J'ai baissé le temps d'éclairage a 10 heures. J'ai deja lu le post de la fertilisation, mais j'aimerais savoir quoi choisir de mieu, un engrais journaliers, des engrais complets ? Par rapport a l'épaisseur du sable sur le sol nutritif est ce suffisant ? Est ce que je devrais y ajouté du C02 ? Merci de votre aide
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:38
Tu n'as pas du tout lire parce que si cela avait été le cas tu aurais modifié ton KH!
Une fertilisation dans ces conditions... bof...
Tu ne nous as pas dit l'épaisseur de ton sol nutritif?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Brust
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 46
Localisation : Nord-Est 77
Emploi : Automobiles
Date d'inscription : 17/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:42
Salut,
La première est une hygrophila polysperma sunset
Il me semble que la "sunset" a les nervures blanchâtres visible.Mais bon,c'est peu etre le manque de lumière.

_________________
De moins en moins débutant,mais toujours autant de questions.
CAF:6 ....Ouf!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:45
ça peut être la rosanervig aussi. Vu son état je ne sais pas si on peut la différencier ?!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:47
Brust a écrit:Salut,
La première est une hygrophila polysperma sunset
Il me semble que la "sunset" a les nervures blanchâtres visible.Mais bon,c'est peu etre le manque de lumière.

Tu as raison!
Je me suis emballé.
Elle est pas en forme en tout cas...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:52
Pourtant la sunset est la plante qui ce développe le mieux dans mon bac. Et pour l'épaisseur il a 4 cm de sol nutritif et 2 de sable de loir.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Mer 21 Avr 2010 - 23:59
Mettre du sol nutritif avec un tel KH, c'est un peu comme mettre du CO2 en malawi !
===> quelle est ta population ?
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 0:01
Si je suis ici c'est pour justement avoir des infos sur ce que je doit faire, comment modifier mon Kh ? J'ai un cory albinos, une femelle colisa et une veuve noir.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 0:03
Bon n'étant pas un expert en population je vais juste me contenter de te dire que déjà, les corydoras vivent en groupe !

Pour ton KH, il est excessivement haut. Il faudrait qu'il soit a la moitié maximum !

Pour le baisser il faut utiliser de l'eau osmosée, plus de 50% dans ton cas.
avatar
Brust
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 46
Localisation : Nord-Est 77
Emploi : Automobiles
Date d'inscription : 17/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 0:08
les corydoras vivent en groupe !
Les autres aussi
Tu as noté: No2 : - de 0,3 Tu ne confonds pas avec Nitrates N03.Parceque avec si peu de poissons (meme avec plus) tu ne devrais pas avoir de nitrites.


_________________
De moins en moins débutant,mais toujours autant de questions.
CAF:6 ....Ouf!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 0:13
C'est pas les tests tetra qui ont comme valeur la plus basse "<0,3"

Pour les tétra en banc et pas dans 96L
Pour les cory : en banc et pour cette espèce pas dans 96L (que ce soit un aeneus ou un paleatus)
pour les colisa : harem

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 8:09
Si c'est bien le tetra test et c'est bien pour les nitrites. Bon sa fait 13 réponses et je ne sais toujours pas quoi faire pour mes plantes.. ##07
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 8:22
Je crois que si.
Pour la 3ème fois : baisse ton KH entre 5 et 8 grand maximum.
Déjà avec ça tes plantes devraient se porter mieux.
Après tu pourra envisager la fertilisation.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Brust
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 46
Localisation : Nord-Est 77
Emploi : Automobiles
Date d'inscription : 17/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 9:18
Et pour compléter,Plus de lumière,plus de C02,plus d'engrais macro/micro nutriments et avec les conseils de Tilho et Uraz844 pour ton eau ça devrait pousser.


_________________
De moins en moins débutant,mais toujours autant de questions.
CAF:6 ....Ouf!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 12:50
Brust a écrit:Et pour compléter,Plus de lumière,plus de C02,plus d'engrais macro/micro nutriments et avec les conseils de Tilho et Uraz844 pour ton eau ça devrait pousser.

[img]/users/2913/17/85/03/smiles/594639.gif[/img

Plus de lecture en somme ##06

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 18:28
Ok merci pour tout ces conseils et uraz tu me dit que c'est la 3ème foi que vous le répétez mais la première vous m'avez dit de le modifier et la seconde foi de le diminuer mais bon cela resté très vague alors oui j'ai besoin de réponses plus précises, c'est pour cela que j'ai insisté.
Et oui merci je sais lire, mais a aucun moment on ne m'a parlé d'apporter plus de lumière, d'apporter plus de Co2, et plus d'engrais mais seulement de Kh.
Pour ce qui est de l'autre topic oui c'est bien écrit mais sa reste un peu vague, le C02 est ce juste le faite d'injecter des bulles dans l'eau ? Et les engrais qu'elle sorte est préférable ? Mon temps de lumière doit être augmenter ou je doit ajouter de nouveau néon ?
Je suis néophyte et j'ai besoin de conseils et d'explication. Je n'aurais pas créer ce post et me serait contenté de lire.
Et merci de votre aide ! ##27
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Jeu 22 Avr 2010 - 23:35
Bon ok on va faire simple.
Avec un KH comme le tiens rien ne sert de fertiliser ou d'injecter du CO2 (je raccourcis).
Donc la première des choses est de stabiliser ton eau à un KH de 5.
Pour ça tu va faire tout tes changements d'eau avec un mélange 65% eau osmosée et 35% eau de conduite (à condition que ton eau de conduite ait bien un KH de 15, à vérifier).

Une fois que tu auras cette valeur dans ton bac (même un peu avant allez...) tu peux commencer par fertiliser avec un engrais complet( flourish oligo ou easy life profito). Commence à demi dose puis observe tes plantes (on pourra en reparler).
A ne pas négliger : le potassium, soit par easy life Kalium, soit directement avec du K2SO4 en poudre. Une concentration de 20mg/L est un bon objectif.
Enfin, surveilles tes NO3 et PO4. Une valeur de 0 pour les deux est mauvaise. Dans une fertilisation équilibré on prend habituelement un rapport de 1PO4 pour 10NO3 (dans la limite de 20NO3 grand maximum)
Le CO2 apporte du carbone aux plantes. Elles fixent le C et rejette le O2 (donc de l'oxygène).
Des kit CO2 sont disponibles.
On peut aussi, par défaut, apporter du C par easy carbo...


A part le potassium tout cela est a apporté de manière quotidienne pour une fertilisation efficace!

Tu a 1w pour 2,5 litres, pas énorme mais tu as des plantes peu exigeantes. Rajouter un tube serait vraiment un plus quand même, cela va avec le reste!
Tu nous donnes ce qu'il y a marqué sur tes tubes? (marque, modèle, puissance... tout quoi!)

Nous parlons là de la fertilisation d'un bac planté, donc une chose à faire aussi : rajoute des plantes!!!!


Enfin, ta fougère sur la dernière photo (si c'en est bien une) est trop entérrée, il faut qu'on voit le collet!

On a été un peu dur! J'espère t'avoir aiguillé! ##27

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Dim 2 Mai 2010 - 18:27
Salut uraz merci pour toutes ces informations !
Je vais les mettre en pratique, mais j'ai un gros problème avec ma pompe jbl et j'ai perdu la facture je ne sais pas comment faire..
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Dim 2 Mai 2010 - 19:09
Shovite a écrit:Salut uraz merci pour toutes ces informations !
Je vais les mettre en pratique, mais j'ai un gros problème avec ma pompe jbl et j'ai perdu la facture je ne sais pas comment faire..

On peut rien faire pour retrouver ta facture ^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Shovite
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 160
Localisation : Salon de Pce
Emploi : Etude
Date d'inscription : 26/01/2010

default Re: Mes plantes ne poussent pas.. Problème de fertilisation ?

le Dim 2 Mai 2010 - 21:49
Dommage.. ##06
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum