Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
20sylweb
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Nantes
Emploi : dans la com'
Date d'inscription : 11/03/2010

default Recherche de conseils après 5 semaines de mise en eau

le Jeu 22 Avr 2010 - 0:11
Bonjour,

J'ai voulu débuter en aquariophile en récupérant une petite cuve de 13L.

J'ai essayé de faire les choses bien en mettant dans le fond un engrais JBL Aquabasis plus + des gravier. J'ai ajouté un nano filtre d'angle Dennerle et un chauffage Tetratec 25W.

Sur les conseils d'un vendeur j'ai acheté deux plantes pour commencer : Hemiantus Micranthemoides et Alternanthera reineckii.

J'ai mis en eau l'aquarium le 10/03/10 avec une température de 27°c.

Le 29/03/10 j'ai rajouté de la mousse de java, 5-6 brins d'Elodée et deux boules de cladophora.

Jusqu'au 31/03/10 j'éclairais le bac avec une lampe de bureau de 20W 4-5h par jour. Je l'ai remplacé ensuite par deux rampes de 12 leds blanches de 6500°K que j'allume 11h par jour (lien)

Une quinzaine de jours plus tard, voyant que les feuilles de l'elodée commençaient à devenir toute transparente, j'ai baissé la température à 24/25°c.

Aujourd'hui 5 semaines après la mise en eau, les plantes ne vont pas bien. L'Alternanthera reineckii perd toutes ses feuilles (seule la tige est verte), la Hemiantus Micranthemoides a poussé légèrement en hauteur, ne s'est pas du tout étendu et elle a une couleur marron (seule la tige est verte). Les feuilles de l'elodée n'ont pas repoussé elle n'a pas grandit non plus. Même la mousse de java n'est plus très verte.

J'ai commencé depuis le 16/04/10 à mettre de l'easycarbo à hauteur de 0,30 ml par jour.

J'ai aussi acheté un test en bandelette pour tester l'eau (je n'ai pas fait encore de changement d'eau), voici les résultats :

N03 50
N02 0
GH 16
KH 3
PH 7,6
CL2 0,8

Voici aussi quelques photos pour vous montrer l'évolution du désastre :

le 12/03/2010 :



le 08/04/2010 :


Hier :


Je sais d'avance que c'est difficile de débuter avec si petit bac, le moindre changement d'un paramètre peut tout faire basculer.

Mais avant d'introduire un betta ou quelques crevettes je souhaites déjà que les plantes poussent bien et que l'environnement soit le meilleur possible.

Merci d'avance pour votre aide et vos futurs conseils...
avatar
Yasuka
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 917
Localisation : Bordeaux
Emploi : Graphiste
Date d'inscription : 28/02/2009

default Re: Recherche de conseils après 5 semaines de mise en eau

le Jeu 22 Avr 2010 - 0:44
Bonsoir,
Si ta lumière n'est pas spécifique à l'aquariophilie c'est normal que tes plantes se portent mal...
La lampe de bureau ne sert strictement à rien et les led, déjà que c'est pas au point dans le monde de l'aquariophilie alors en plus si c'est des led qui ne sont pas spécifiques, c'est n'importe quoi.
Donc change ton luminaire. Si tu continu comme ça tes plantes vont mourir et tu risque d'avoir une belle invasion d'algues :##17:
Donc installe un néon spécifique.

Et pour finir ton taux de NO3 est trop élevé...
Les tests en bandelette ne sont pas du tout fiable, c'est très approximatif.

Donc voila tout se que je peux te dire.
Essais d'aller voir en animalerie un tube qui convient et des test en gouttes JBL. Ils sont un peu chers mais ça dur longtemps.
avatar
will1000rr
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 582
Localisation : Un peu partout
Emploi : Observateur des fonds marins
Date d'inscription : 24/01/2010

default Re: Recherche de conseils après 5 semaines de mise en eau

le Jeu 22 Avr 2010 - 1:32
+1!!! Met vite un néon adapté avant que tes plante y passe!!!
Gaffe au algues si tu continue comme ca!
20sylweb
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Nantes
Emploi : dans la com'
Date d'inscription : 11/03/2010

default Re: Recherche de conseils après 5 semaines de mise en eau

le Jeu 22 Avr 2010 - 9:45
J'ai fabriqué moi même un couvercle en contreplaqué mais la longueur de mon bac est de 35 cm, je n'ai pas trouvé de néon adapté.
avatar
Caroliscious
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 229
Age : 31
Localisation : Paris
Emploi : Vendeuse de poissons à la sauvette
Date d'inscription : 10/04/2010

default Re: Recherche de conseils après 5 semaines de mise en eau

le Jeu 22 Avr 2010 - 9:57
Essaie peut être une rampe fluocompate? Je démarre un nano et n'ai pas d'éclairage, les autres nous diront si ça peut fonctionner!

http://www.zone-aquatique.com/Rampes_fluocompactes-sc108.html
20sylweb
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Nantes
Emploi : dans la com'
Date d'inscription : 11/03/2010

default Re: Recherche de conseils après 5 semaines de mise en eau

le Dim 25 Avr 2010 - 14:39
avatar
geek
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2475
Localisation : Toulouse
Emploi : ramoneurs de cheminé en été
Date d'inscription : 14/07/2009
http://aqua-geek.blogspot.fr/

default Re: Recherche de conseils après 5 semaines de mise en eau

le Dim 25 Avr 2010 - 16:21
je prendrais 9W Wink a 6500K°
la marque apporte peux si la lampe est a 6500K°
pour ma part j'ai des noname pour 2 de mes bac (15L et 25L)
et pour mon 12L 9w solar je sais plus quoi x)

_________________
20sylweb
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Nantes
Emploi : dans la com'
Date d'inscription : 11/03/2010

default Re: Recherche de conseils après 5 semaines de mise en eau

le Mar 27 Avr 2010 - 1:08
J'ai enfin équipé mon aquarium d'un éclairage adéquate. J'ai opté pour une Nano light Dennerle 11W.

J'ai juste une question : j'ai mis un couvercle en plexiglass sur mon bac, y'a t-il des risques avec la lampe juste au dessus. La nano light chauffe t-elle ?

Merci d'avance
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Recherche de conseils après 5 semaines de mise en eau

le Mar 27 Avr 2010 - 13:46
salut

Oui la nano chauffe comme toutes les lampes, mais pas de souci avec un couvercle en plexi

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum