Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Dim 25 Avr 2010 - 14:16
Si non les deux autres plantes sont elles compatibles?
Est ce normal qu'il y ai des petites taches brunes sur une de mes plantes?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Dim 25 Avr 2010 - 17:22
Oui aux 2 questions. Les taches ce sont des algues typiques des jeunes bacs, tu peux les enlever à la mains si il y en a trop, d'ici quelques mois ça ira mieux.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Dim 25 Avr 2010 - 20:52
Ah ok merci
Et est ce que je peux nettoyer l'intérieur de l'aquarium avec une éponge? car j'ai peur qu'en mettant ma main dedans, tout va etre déréglé
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Dim 25 Avr 2010 - 20:54
oui aucun problème mais une éponge neuve et très très bien rincée alors. Tu peux plonger tes mains tant que tu veux dedans tant qu'elles sont propres.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 20:14
Est ce normale qu'une sale odeur se degage de l'aquarium lorsque j'ouvre la gallerie?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 20:16
quoi comme odeur? normalement non.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 21:39
un peu de la pourriture comme ça? je n'ai toujours pas enlever la grande plante, je m'étais dis d'attendre une semaine d'adaptation pour voir mais bon je pense que je l'enleverais demain
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 21:43
il y a des bulles qui sortent de ton sol?

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:04
non mais il ya plein de petits points blancs qui flottent à la surface
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:06
@M-O-C a écrit:non mais il ya plein de petits points blancs qui flottent à la surface

des petites bulles? de la moisissure?

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:35
Euh non juste des petits points blancs
c'est pas parce que je laisse la lampe allumée trop longtemps?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:37
combien de temps?

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:46
parfois plus de 12h :O
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 22:48
met un timer dessus déjà et c'est max 12h mais le problème ne vient pas de la.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 26 Avr 2010 - 23:00
Ah , la plante à enlever alors?
Si je met 11h30 c'est bon?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 9:41
oui, entre 8 et 12h mais ça doit rester constant.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 17:11
Ok, je me demande si elles n'ont pas cramés car au faite je ne remarque plus de photosynthese dans mon bac, il n'y a plus de bulles sur ma décante et les plantes ne sont plus pleines de bulles, les 2-3 premiers jours par contre il y en avait partout, est ce normal? Que dois je faire? j'ai vu que l'odeur pouvait venir d'une eau pas assé oxygénée, pourtant le filtre le jet est placé vers la surface pour que la surface soit en mouvement mais serait ce du aux plantes qui n'ont pas l'air de faire de la photosynthese?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 17:30
ça peut être tes plantes qui pourrissent oui, si elles sont mal adaptée à ton sol/éclairage ou qu'elles ont eu un problème.
Mais ça tu le verra vite, si elles virent au brun...
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 17:39
La grande qui n'est apparement pas adaptée à l'eau vire au brun, je pense que je vais l'enlever, je vais aussi nettoyer les vitres puis je vous poste des photos pour vous montrer.
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 17:42
@M-O-C a écrit:La grande qui n'est apparement pas adaptée à l'eau vire au brun, je pense que je vais l'enlever, je vais aussi nettoyer les vitres puis je vous poste des photos pour vous montrer.

tu l'as laissée finalement? ne cherches pas plus loin.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 18:26
VOila enlevée, et j'ai nettoyé les vitres de l'intérieur avec une éponge que j'ai pris l'eau du bac pour nettoyer.
J'ai essayé de replacer la grande plante dans un pot de terre qui est immergé mais c'est dur tout le terreau fout le camp :s
Par contre il y a moins de petits points blancs qui flottent a la surface, est ce normal? :s
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 18:33
quelle plante tu as déplacé? la verte et blanche? toujours pas retirée? ou une autre. Oui si tu n'as pas beaucoup de sable/gravier au dessus de ton sol nutritif c'est la merde pour planter.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 18:46
Oui j'ai pris la verte et blanche je l'ai mise dans un sceau avec un peu d'eau et dans un pot avec du terreau comme apparement elle n'est pas adaptée pour l'eau.
Alors voici les photos pour mieux expliquer la situation :

Toutes les particules blanches qu'il y avait a la surface(eau,saleté, bactéries?) :
http://moe.mabul.org/up/moe/2010/04/27/img-184226zto0r.jpg

La fameuse plante que j'ai enlevée :
http://moe.mabul.org/up/moe/2010/04/27/img-184410zr6sp.jpg

Petite tache sur une plante (normal? ) :
http://moe.mabul.org/up/moe/2010/04/27/img-184041mj7c5.jpg

et les autres plantes (tout est normal? ) :
http://moe.mabul.org/up/moe/2010/04/27/img-184607m6hje.jpg

&

http://moe.mabul.org/up/moe/2010/04/27/img-184620a8xx8.jpg
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 18:52
tout me semble correcte. Si tu coupes ton filtre, en surface les machins blancs forment un film gras?

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mar 27 Avr 2010 - 19:00
Je n'ai pas encore coupé le filtre depuis que je l'ai a vrai dire mais derrière la décante, là où il y a la mousse synthétique au dessus c'est formé une couche oui on dirait.
je veux bien faire une photo
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum