Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Jeu 29 Avr 2010 - 18:58
OK OK merci des infos.
Je viens de faire le test de No2 et apparemment il est en dessous de 0.3mg/L , a mon avis la pic n''est pas encore passé comme ça fait une semaine qu'il est en route. Je dois vérifier tous les jours les No2 ou tous les 2 jours?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Jeu 29 Avr 2010 - 19:00
je dirais entre 1 et 3 jours (2 c'est bien), test tetra c'est jaune fluo, si il est jaune un peu moins fluo il est positif.
ze bebert
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Localisation : lespinasse, 31150
Emploi : cadre sup'
Date d'inscription : 26/04/2010

default Re: MOn premier aquarium : un 60 L

le Jeu 29 Avr 2010 - 19:13
franchemetn c'est tres jolis les petits bac comme ça !

par contre, la racine, faut s'en mefier, moi je galère avec une qui me pourris de tanin, "teste" la dans de l'eau déja pour voir si elle degueule pas de noir ou de marron qui te pourrirais ta flotte.....
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Jeu 29 Avr 2010 - 19:15
ze bebert a écrit:franchemetn c'est tres jolis les petits bac comme ça !

par contre, la racine, faut s'en mefier, moi je galère avec une qui me pourris de tanin, "teste" la dans de l'eau déja pour voir si elle degueule pas de noir ou de marron qui te pourrirais ta flotte.....

Bien la faire bouillir pusi filtration sur charbon actif le temps qu'elle dégorge un peux mais il y auras toujours un rejet de tannins, c'est d'ailleurs TRES apprécié par les poissons.
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Jeu 29 Avr 2010 - 19:39
Ah c'est apprécié par les poissons? Oui je vais essayer de la rincer bien avant et obligé de filtrer sur charbon?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Ven 30 Avr 2010 - 8:48
non non mais le charbon récupère le tanin quoi. Sinon normalement la couleur revient +ou- normale relativement rapidement.
ze bebert
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Localisation : lespinasse, 31150
Emploi : cadre sup'
Date d'inscription : 26/04/2010

default Re: MOn premier aquarium : un 60 L

le Ven 30 Avr 2010 - 23:00
plus ou moins rapidement, moi j'en suis a presque un mois a la faire degeorgé, la racine..... et une eau ( pas dans mon bac mais a coté ) toujour tres tres marrons...

premiere tentative d'introduction dans mon bac de la racine, elle m'as tué une plante par couverture nuageuse de tanin.....
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Sam 1 Mai 2010 - 11:40
c'est une racine de quelle origine? certains libère du tanin très très longtemps.
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 3 Mai 2010 - 18:10
Alors voici pour le moment les resultats :
t°=24°C
29/04/10 -> <0.3mg/L
01/05/10 -> 0.3mg/L
03/05/10 -> 0.3mg/L
C'est normal? le pique de no2 ou il se prepare?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: MOn premier aquarium : un 60 L

le Lun 3 Mai 2010 - 18:23
peut-être le pic, peut-être simplement sa préparation, impossible a dire comme ça.
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mer 5 Mai 2010 - 11:31
Au faite petite question que je viens seulement de me rendre compte :
Lors ce que j'ai eu le filtre il y avait uniquement la mousse bleue dedans et je l'ai laissé comme ça pensant que sa irait tout seul, ai-je eu raison ou faut il acheté les boules et de la ouate? :O
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Mer 5 Mai 2010 - 20:05
Désolé pour le double post :
Alors aujourd'hui, nouveau test de NO2 :

t°=24°C
29/04/10 -> <0.3mg/L
01/05/10 -> 0.3mg/L
03/05/10 -> 0.3mg/L
05/05/10 -> 0.3 mg/L

Achat d'un thermomètre intérieur car celui avec l'aquarium est fort imprécis.(1€)
Et l'achat d'un programmateur pour l'électricité, un électronique avec des pilles au cas ou en panne de courant il peut continuer a fonctionner.(11.50€)
avatar
M-O-C
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 117
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 17/02/2010

default Re: MOn premier aquarium : un 60 L

le Lun 10 Mai 2010 - 17:45
Bon voila petit up de la semaine :


Voila les images du matos acheté la semaine passée :

http://moe.mabul.org/up/moe/2010/05/10/img-1737309lxfi.jpg

http://moe.mabul.org/up/moe/2010/05/10/img-173800zjz4d.jpg

Avec une de mes plantes j'ai remarqués des petits points dessus , c'est normal? est ce que je peux frotter ?

http://moe.mabul.org/up/moe/2010/05/10/img-1737019yufk.jpg

http://moe.mabul.org/up/moe/2010/05/10/img-173645d7mg8.jpg

J'ai sur mon autre plante une petite feuille qui est devenue transparente , étrange, faut il la couper ou la laisser comme ça?

http://moe.mabul.org/up/moe/2010/05/10/img-173715glj44.jpg


Petites photos du bac :

http://moe.mabul.org/up/moe/2010/05/10/img-173819bxvas.jpg

http://moe.mabul.org/up/moe/2010/05/10/img-173830zncbg.jpg

Les derniers résultats :
t°=24°C
29/04/10 -> <0.3mg/L
01/05/10 -> 0.3mg/L
03/05/10 -> 0.3mg/L
05/05/10 -> 0.3mg/L
07/05/10 -> 0.3mg/L
09/05/10 -> <0.3mg/L
Il me semble une diminution, à surveiller.

Alors je compte acheter ces plantes :
-Hygrophila Polysperma (5€)
-Hygrophila Corymbosa Siamensis (5€)
-Mousse De Java (7€)

Est ce que ça va tout ça dans mon bac? Des idées pour des plantes de fond?
Faudra-t'il rajouté de l'engrais? Car j'allume 11h30 par jour avec un tube de 20W...

Encore une question : pour la racine, je dois la faire bouillir combien de temps? Et ensuite la faire tremper dans de l'eau pour la faire dégorger pendant combien de temps? dans un autre aquarium?

Merci d'avance, en espérant pouvoir mettre mes premiers poissons le weekend prochain Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum