Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nini-gaga-1991
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 32
Localisation : essonne
Emploi : eleve
Date d'inscription : 25/04/2010

default petit problème pour mes plantes?

le Dim 25 Avr 2010 - 23:51
hello!

bien voila j'ai mon 2eme aquarium avec rien dedans juste sable, plante engrais au fond
j'ai attendu 2 semaine a peu pres mon eau a coloré en rouge pres marron et mes plantes sont partit en miéte (feuilles qui senva de la plante le vert des feuille senleve et la tige qui reste au fond) plus de plante.
alors esque la couleur de l'eau peu eppégé la lumiere de pénétré assai et mes plante meur
et si il y a d'autre manière que les plante meur?
merci de repondre
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: petit problème pour mes plantes?

le Lun 26 Avr 2010 - 0:01
Hello

on manque d'info là ..

tu as une racine?
quelles sont tes plantes?
ton volume?
ton éclairage ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
nini-gaga-1991
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 32
Localisation : essonne
Emploi : eleve
Date d'inscription : 25/04/2010

default Re: petit problème pour mes plantes?

le Mar 27 Avr 2010 - 23:43
j'ai trouver pourquoi mes plantes sont comme sa
le vendeur ma vendu des plante pas pour aquarium c'est pour sa que sa fait sa merci d'avoir essai de répondre
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum