Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default C'est de pire en pire !!! le Lun 26 Avr 2010 - 9:56

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Bonjour à toutes et tous

Mon bac est en eau depuis 15 jours et les algues c'est de pire en pire !
Des longues algues comme des cheveux verts (j'y vais tout les jours a coup de baguette pour les enlever en les enroulant), mais aussi en poussière marrons sur le sol et comme des crottes minuscules sur les plantes !
Autant dire que mon bac est beaucoup moins beau avec tous ca ! ##09
Cependant mes plantes poussent bien et font des nouvelles feuilles !






J'ai refais un test de l'eau complet :
No2 = 0.025
Kh = 7
Fe = 0.05
Ph = 8
No3 = <0.5

Bon a savoir que je n'ai rien ajouter a mon eau !
Alors il manque quelques choses ou il y a trop de quelques choses ? ##10

Merci d'avance ##06

2default Re: C'est de pire en pire !!! le Mar 27 Avr 2010 - 10:17

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Personne ?

3default Re: C'est de pire en pire !!! le Mar 27 Avr 2010 - 17:56

Camron


Membre : Accro
Membre : Accro
Il n'y a rien d'anormal a avoir des algues (notamment brune) lors des 1er mois de la vie d'un bac, pour le moment il ni a pas de quoi s'inquiéter c'est normal.

4default Re: C'est de pire en pire !!! le Mar 27 Avr 2010 - 18:03

tilho


Modérateur
Modérateur
Non non, les cornes de cerf c'est JAMAIS normal. Sans doute un souci de fertilisation...

@Nemo-sur-lo a écrit:

J'ai refais un test de l'eau complet :
No2 = 0.025
Kh = 7
Fe = 0.05
Ph = 8
No3 = <0.5
0.5 ou 5 ? c'est pas la même chose ! C'est quel test ?

Comment fertilises-tu ? Quel est ton éclairage ?

5default Re: C'est de pire en pire !!! le Mar 27 Avr 2010 - 18:59

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
@tilho a écrit:Non non, les cornes de cerf c'est JAMAIS normal. Sans doute un souci de fertilisation...

@Nemo-sur-lo a écrit:

J'ai refais un test de l'eau complet :
No2 = 0.025
Kh = 7
Fe = 0.05
Ph = 8
No3 = <0.5
0.5 ou 5 ? c'est pas la même chose ! C'est quel test ?

Comment fertilises-tu ? Quel est ton éclairage ?

No3 = <0.5 je ne me suis pas trompé !
Mon éclairage :
- 1 Solar nature T8 15w
- 1 Lumivie lumière du jour 15W

Fertiliser ??? Je savais pas qu'il fallait fertiliser !!!

6default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 11:27

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Est ce que le fait que je laisse l'aqua plus de 12h allumé (8h-22) peut être la cause des algues ???

7default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 11:50

jeanpierre


Membre : Régulier
Membre : Régulier
fais remonter ton taux de NO3 si tu y tiens.

Par exemple avec des changements d'eau si ton eau du robinet en contient... (tester son eau de conduite)

8default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:04

Invité


Invité
baisse ton eclairage a 10 heure pas jours

moi en faisant 13 h / 23 h aucun soucis ##27

et bien sur ajuste ton n03 , normalement il devrait étre vers 10/12

9default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:06

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
physy a écrit:

et bien sur ajuste ton n03 , normalement il devrait étre vers 10/12

Comment faire ?

10default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:12

Invité


Invité
hum a vrai dire je sais pas vraiment comment faire apart polué , mais aprés il risque d'y avoir des nitrites ...


a tu des poissons ?

le no3 de ton eau de conduite est de combien ?

11default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:21

Mathieu.S


Membre : Accro
Membre : Accro
Pour t'es Nitrates, fais le test de ton eau de conduite et dit nous le résultat. Sinon tu test ton eau avec quoi ?

Pour le temps d'éclairage, baisse le à 10 heures par jour Wink

http://SnipeCarpe.skyrock.com/

12default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:48

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
physy a écrit:hum a vrai dire je sais pas vraiment comment faire apart polué , mais aprés il risque d'y avoir des nitrites ...


a tu des poissons ?

le no3 de ton eau de conduite est de combien ?
CarpeFish62 a écrit:Pour t'es Nitrates, fais le test de ton eau de
conduite et dit nous le résultat. Sinon tu test ton eau avec quoi ?

Pour le temps d'éclairage, baisse le à 10 heures par jour Wink

Je n'ai pas encore introduit de poissons et No3 du robinet entre <0.5 et 1
Je test avec la malette en goutte JBL

13default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 12:58

auxia


Modératrice
Modératrice
Pour rajouter des NO3 il ya des complément d'engrais exprès.. ou des poudre à diluer.. faudrait que tilho passe par ici, c'est lui le spécialiste.

à ma connaissance:
- http://www.zone-aquatique.com/Nitro_-_macro_elements_250_ml-p11619.html
OU
- http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ENPO-009

je ne saurais en dire plus.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: C'est de pire en pire !!! le Mer 28 Avr 2010 - 13:27

Mathieu.S


Membre : Accro
Membre : Accro
Ehhh bien tu n'a vraiment pas beaucoup de nitrates dans ton eau de conduite
Personnellement mes nitrates de mon Bac sont à 30, et ce de mon eau de conduite sont à 40 ! Donc pour moi c'est super difficile à faire baisser, tous le contraire de toi, naturellement ça va être difficile de faire monter t'es nitrates, ... On fais échange d'eau de conduite pendant un certains temps si tu veut

http://SnipeCarpe.skyrock.com/

15default Re: C'est de pire en pire !!! le Dim 2 Mai 2010 - 13:12

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
Et bien pas photo, depuis que j'ai baisser mon temps d'eclairage les algues ont carrement diminué !

16default Re: C'est de pire en pire !!! le Mar 4 Mai 2010 - 1:55

uraz844


Modérateur
Modérateur
physy a écrit:et bien sur ajuste ton n03 , normalement il devrait étre vers 10/12

Depuis quand?

Les NO3 si on doit absolument donné une valeur le taux doit être compris entre 5 et 20... et encore...
Mais c'est surtout important d'avoir dans son bac le matin au minimum la consomation du bac...
Un bac vit très bien avec un taux de 1NO3 et 0,1PO4...

Ne pas jouer avec les ajouts de NO3 sans mesurer et ajuster le PO4!

Et jouer avec les NO3/PO4 avant l'installation de la population... bof...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

17default Re: C'est de pire en pire !!! le Mar 4 Mai 2010 - 8:17

Nemo-sur-lo


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:
physy a écrit:et bien sur ajuste ton n03 , normalement il devrait étre vers 10/12

Depuis quand?

Les NO3 si on doit absolument donné une valeur le taux doit être compris entre 5 et 20... et encore...
Mais c'est surtout important d'avoir dans son bac le matin au minimum la consomation du bac...
Un bac vit très bien avec un taux de 1NO3 et 0,1PO4...

Ne pas jouer avec les ajouts de NO3 sans mesurer et ajuster le PO4!

Et jouer avec les NO3/PO4 avant l'installation de la population... bof...

J'ai acheter ca http://www.zone-aquatique.com/Nitro_-_macro_elements_250_ml-p11619.html pour rien alors ?? ##06

18default Re: C'est de pire en pire !!! le Mar 4 Mai 2010 - 8:49

uraz844


Modérateur
Modérateur
J'ai pas dit ça!
Mais j'attendrais que le bac soit un minimum stabilisé avant de m'en servir Wink


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum