Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default [HELP] Problème avec mes paramètres le Jeu 8 Mar 2007 - 23:54

cyrussette


Membre : Accro
Membre : Accro
Hello tout le monde!

Bon j'ai un souci Sad
Mes paramètres étaient très stables depuis le départ et là, ca devient l'anarchie..

Le Ph reste le même: 7.5
Le NO2 aussi (heureusement lol): 0

Par contre le reste:
Chute de la dureté: de 14 à 11
Chute du Kh: de 11 à 7
Et surtout énorme augmentation des nitrates:
de 15 à plus de 40 en quelques jours :/

Aucuns changements dans le bac: nettoyage toutes les semaines, vidange de 15% de l'eau, remplacée par 3/4 d'eau de conduite et 1/3 d'eau osmosée.

C'est grave docteur? Sad

2default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 10:52

cyrussette


Membre : Accro
Membre : Accro
Bon je vais instaurer une diète aujourd'hui et faire un bon changement d'eau plus tôt que prévu.
Et entammer un décrassage du filtre mais seul souci: les céramiques sont mises dedans sans filets, si je les sors, je risque gros non?

3default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 12:52

raphia


Membre : Régulier
Membre : Régulier
Tu mets de l'eau osmosée depuis quand ? Car il est normal qu'elle te fasse baisser ton Kh et ton Gh. :blink:

4default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 13:53

cyrussette


Membre : Accro
Membre : Accro
Depuis le départ: Kh et Gh proche de 20 dans mon eau de conduite :blink:

5default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 13:56

raphia


Membre : Régulier
Membre : Régulier
Kh à 20 !! :blink: Et bien dis donc !!!

Excuse-moi, mais tu dis depuis le début, tu as commencé ton bac quand ? Parce que plus tu vas faire de changement avec de l'eau osmosée, plus ton Kh et ton Gh vont baisser.

6default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 14:12

cyrussette


Membre : Accro
Membre : Accro
18 pour être précise, et 20 pour le Gh.
Une tuerie quoi :/

Mon bac tourne depuis décembre 2006, soit 3 mois.

Oui je m'en doute bien mais si je continue à l'eau de conduite c'est l'inverse: Gh et Kh vont dangereusement remonter non?
De plus, le Ph reste inchangé, c'est normal?

7default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:10

raphia


Membre : Régulier
Membre : Régulier
Mais tes paramètres vont pour tes guppys et tes platys. Je ne vois pas où est le problème, désolée :surpris: (*mode neurone unique*)

8default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:15

cyrussette


Membre : Accro
Membre : Accro
Voui, ca ne me pose pas de problème Wink
C'est l'augmentation subite des nitrates qui m'afolle un peu :blink:

9default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:26

raphia


Membre : Régulier
Membre : Régulier
40 ça va encore, mais effectivement surveille que cela ne continue pas à monter.

Moins de nourriture et changement d'eau, dans un premier temps. Ton bac est-il bien planté ?

10default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:29

cyrussette


Membre : Accro
Membre : Accro
6 plantes différentes et qui poussent formidablement bien: elodée, plusieurs echinodées différentes, valisneria, cladophora etc etc

Je vais faire jeûner mes pensionnaires aujourd'hui et faire mon chanegement d'eau hebdomadaire deux jours plus tôt!

11default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:39

raphia


Membre : Régulier
Membre : Régulier
Tu peux planter un peu plus, car les plantes sont de grandes consommatrices de nitrates, notament les plantes flottantes car n'ayant pas de racines, elles captent tous leurs nutriments dans l'eau.

A suivre...

12default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:43

cyrussette


Membre : Accro
Membre : Accro
J'attends mon riccia d'un jour à l'autre Smile
Ca tombe bien Smile

13default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:45

raphia


Membre : Régulier
Membre : Régulier
Cool, alors ne t'affoles pas :content:

14default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:50

cyrussette


Membre : Accro
Membre : Accro
Merci pour tes conseils et le temps que tu viens de me consacrer! thumright

15default Re: [HELP] Problème avec mes paramètres le Ven 9 Mar 2007 - 15:58

raphia


Membre : Régulier
Membre : Régulier
Je t'en prie. A bientôt :content:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum