Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues vertes filamenteuse sur les plantes le Mer 28 Avr 2010 - 11:31

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Hey,

Cela fait maintenant 1 mois que j'ai mis en eau l'aquarium ce mois-ci je compte ajouter mes premiers poissons ( ben oui étudiant donc pas de salaire de bourge pour acheter cash des poissons ). Seulement depuis 2 semaines j'ai des algues vertes filamenteuse de plusieurs centimètres sur les plantes c'est affreux c'est moche on m'a dit que ca pouvait être normal au lancement du bac mais bon la ca fait un moment qu'elles me saoulent ! Que puis-je faire ? J'ai bien essayé à la main mais c'est peine perdu. De plus j'ai plein de petits dépots sur mon sol noir des sortes de crottes en demi lune un peu vert brun de quoi cela vient ?

Mathieu.S


Membre : Accro
Membre : Accro
Salut !

Déjà présente nous un peu ton bac pour qu'on sache un Minimum ...

- Combien fais-t-il de litres ?
- Quel débit de pompe ?
- As-tu un sol Nutritif ?
- Et il bien planter ?
- Donne nous le nom des plantes ? Sont elle a poussent rapide ?
- Quel éclairage à tu ? Quel est la durée d'éclairage par jour ?
- Mais tu de l'engrais ?
- T'es paramètres de l'eau ? ( Test en gouttes ou bandelettes ).
- Ph, Gh, Kh, No2, No3, Fe, Po4 ?
....................... etc .............

http://SnipeCarpe.skyrock.com/

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
- Combien fais-t-il de litres ? 150
- Quel débit de pompe ? 450l/h
- As-tu un sol Nutritif ? oui
- Et il bien planter ? 3 plantes de fond, 1 anubia nana et 5 bouture de plantes de 1er plan
- Donne nous le nom des plantes ? Sont elle a poussent rapide ? oui pousse rapide pour l'arrière plan
- Quel éclairage à tu ? Quel est la durée d'éclairage par jour ? 2 lampes T5 24W Philips Lamps, 11h
- Mais tu de l'engrais ? non rien
- T'es paramètres de l'eau ? ( Test en gouttes ou bandelettes ). je ne fais pas ce genre de test je n'en ai jamais fait et cela fonctionnait très bien
- Ph, Gh, Kh, No2, No3, Fe, Po4 ?
....................... etc .............

Mathieu.S


Membre : Accro
Membre : Accro
Re !

Donc merci d'avoir répondu au questions, ...
Donc ton débit de pompe est limite, ... mais ce n'est pas le principale pour l'instant. (Une 600l/h Mini serais conseiller pour avoir un minimum de brassage surtout si l'aquarium est bien planter ... Ton filtre est dans un bac de décantation interne ?
Ce qui est bien au niveau des plantes c'est d'avoir pas mal de plantes à poussent rapide pour lutter contre les algues, donc d'après toi c'est le cas dans ton aquarium donc tous va bien.
Par contre, niveau éclairage, 50watt au total c'est pas top top, tu à 1Watt/3 litres d'eau. Le mieux est 1Watt par litres pour mettre toutes les plantes d'aquarium que tu souhaite, mais 1Watt pour 2 litres est idéal aussi, avec sa tu as déjà beaucoup de possibilité ... As-tu les moyens de augmenter ton éclairage ? Que ce soit financièrement et faisable au dessus de l'aquarium (la place) ?
Sinon, la cause de ces algues viennent tous simplement de t'es tubes, Philips ne sont pas spécialisé dans l'aquariophilie, et ce spectre de lumière te fais apporter des algues, je te conseillerai de vite les changer pour que ton problème ne s'empire pas et diminue.
Je te conseillerai : Un tube JBL Tropic en arrière plan (Très bon pour les plantes) et un tube JBL Natur en avant plan (Fais bien ressortir les couleurs des poissons tout en donnant beaucoup de bien pour les plantes aussi bien sûr).
11 heures d'éclairage me paraît très bien.
Pour les paramètres de ton eau, c'est obligatoire de les faire !!! Pour savoir quel types de poissons tu peut y mettre ou si tu veus certains poissons en particuliers, adapter ton eau à l'espèces si besoin.

http://SnipeCarpe.skyrock.com/

Mathieu.S


Membre : Accro
Membre : Accro
Pour l'éclairage, voila les tubes que je te conseille :

Un tube de 24W (55cm ou 43.8cm) JBL Solar Ultra Tropic (Arrière plan) : http://www.zone-aquatique.com/JBL_Solar_Ultra_Tropic_-_24W_55_cm-p10605.html

Un tube de 24W (55cm ou 43.8cm) JBL Solar Ultra Natur (Avant Plan) : http://www.zone-aquatique.com/JBL_Solar_Ultra_Natur_-_24W_55_cm-p10620.html

Combien mesure t-il t'es tubes ?

http://SnipeCarpe.skyrock.com/

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Pourtant ce sont des philips adapté pour aquarium un pour avant plan et le second pour arrière plan. Ce sont des 2x 24watt. Ce sont des T5.

Mathieu.S


Membre : Accro
Membre : Accro
Oui donc c'est bien sa ! Mais comme je te l'ai préçiser plus haut, Philips ne font pas de tubes pour aquariophilie ! Je le sais car en achetant mon 240 litres j'était dans la même situation, j'ai vite changer les tubes et les soucis se sont stopper très viteee

http://SnipeCarpe.skyrock.com/

auxia


Modératrice
Modératrice
Hello

concernant des tubes tu peux nous donner le modèle s'il te plait ? il doit avoir un nom et/ou des chiffres à une extrémité du tube, ça nous aiderait je pense Wink

Depuis quand ton bac est mis en eau ?
QUel age ont les tubes?
On a besoin de connaitre les paramètres car une eau trop dure limite l'absorption des nutriments par les plantes qui profitent donc aux algues, et il faut un certain rapport NO3/PO4.
Peut-etre que ça fonctionnait bien jusque là, mais là ça ne fonctionne plus, l'équilibre est rompu, il faut trouver où Wink
Ces questions ne sont pas là pour t'embêter.



Dernière édition par auxia le Mer 28 Avr 2010 - 22:14, édité 1 fois


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
lol oui ca je m'en doute que c'est pas fait pour m'embêter mdr j'aime beaucoup ce forum
je fais les test dés que je peux, concernant les tubes je regarde et vous dit ca demain car la je suis ko j'ai fini de bosser à 21h ( et oui en centre d'appels c'est parfois bien crevant ) euh les tubes ils ont 4 semaines lol

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Sur les tubes :
Philips TL5 HO 24W
Aqua Relle

auxia


Modératrice
Modératrice
Ok, ce n'est pas un mauvais tube en soit, mais il n'est pas à utiliser seul, il faut le coupler avec un autre pour équilibrer le spectre.
explications ici : http://www.forumaquario.org/materiel-et-decor-f17/guide-pour-le-choix-des-tubes-maj-28-12-09-t27123.htm

les caractéristiques des tubes sont détaillées dans le tableau.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
je ne l'utilise pas seul il y en a un pour avant plan et l'autre pour arrière plan

auxia


Modératrice
Modératrice
qu'as-tu en arrière plan?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
alors en avant plan :

TL5 HO 24W
Aquasky

Et l'autre donc en arrière plan ( rosé )

auxia


Modératrice
Modératrice
Le fait que les tubes sont pas trop mal confirme le besoin d'avoir tes paramètres (sans oublier GH NO3 et PO4) ainsi qu'une photo de ton bac.
Fertilises-tu ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
ok test dés que je peux enfin dés que j'en aurai lol
Non je ne fertilise pas je n'ai que mon sol nutritif

auxia


Modératrice
Modératrice
penses à une photo histoire qu'on se rende compte Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
tu veux les photos des algues ? ca va être dur puis j'en ai enlevé un peu hier durant mon changement d'eau mais je tente et je te poste ca

https://i67.servimg.com/u/f67/15/07/85/68/photo-10.jpg
https://i67.servimg.com/u/f67/15/07/85/68/photo-11.jpg
https://i67.servimg.com/u/f67/15/07/85/68/photo-12.jpg

Je rajoute une photo du bac
https://i67.servimg.com/u/f67/15/07/85/68/photo-13.jpg



Dernière édition par k3k3v67 le Jeu 29 Avr 2010 - 17:16, édité 2 fois

auxia


Modératrice
Modératrice
Photo algues, des plantes un peu de tout Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

tilho


Modérateur
Modérateur
@auxia a écrit:Le fait que les tubes sont pas trop mal confirme le besoin d'avoir tes paramètres (sans oublier GH NO3 et PO4) ainsi qu'une photo de ton bac.
Fertilises-tu ?
Je confirme !!
KH et pH aussi !

Sinon bon, le bac est pas très planté, le planter un peu plus ferait pas de mal. Les plantes sont là depuis combien de temps ?

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Les plantes sont là depuis 4 semaines et elles poussent comme des folles. Je suis en attente de reception de plantes d'un collègue qui arrête son aquarium. Je récupère gracieusement le tout

Mathieu.S


Membre : Accro
Membre : Accro
@k3k3v67 a écrit:Les plantes sont là depuis 4 semaines et elles poussent comme des folles. Je suis en attente de reception de plantes d'un collègue qui arrête son aquarium. Je récupère gracieusement le tout

C'est super pour toi alors, profite en bien

http://SnipeCarpe.skyrock.com/

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Crois moi je n'y manquerais pas

k3k3v67


Membre : Occasionnel
Membre : Occasionnel
Test pas encore effectué mais après un black out de 4 jours plus le souci d'algues va beaucoup mieux

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum