Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 11:51

Dy


Membre : Nouveau
Membre : Nouveau
Bonjour à tous, en tant que débutante je rencontre beaucoup de problème avec mon aquarium. L'eau est très sale et jaune.

Présentation
Aquarium Mobydick 30 l, bac en hauteur
Filtration mécanique, éponges
Filtration chimique, charbon actif
Filtration biologique
Chauffage
Pompe

Sol
Tourbe "Fertil peat plates"
Sable blanc, environ 4cm
Une racine en bois
Une plante

Paramètres de l'eau
Je n'ai pas testé l'eau

Démarrage
Mis en eau le 12 février 2007
- Bacnet, élimination des ammoniaques et des nitrites, (Bactéries vivantes). Ce produit à rendu l'eau jaune foncé.
- J'ai changé l'eau entierement et je l'ai traité avec AquaSafe.
- Le 14 février, j'ai mis une quinzaine de poissons
- Deux semaines plus tard, l'eau est toujours très sale et très jaune
- J'ai traité l'eau avec Sera mycopur (précipité vert fluo) car mes néons avaient des boutons blancs.
- J'ai utilisé Ektol fluid (précipité bleu), pour la maladie des néons, c'est un traitement qui se fait sur 8 jours.
- J'ai retiré le filtre à charbon qui d'après la vendeuse n'était plus bon, elle m'a dit d'attendre que le traitement Ektofluid soit terminé pour mettre du nouveau charbon.

A savoir que je change 1/3 de l'eau tout les 10 jours.
J'espère que vous pourrez me dire pourquoi mon eau est jaune. Dois- je tout recommencer depuis le debut ?
Merci d'avance.

2default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 11:59

cyrussette


Membre : Accro
Membre : Accro
Wow alors on reprend...

1. Tu as introduit tes poissons dès que l'aqua a été mis en eau? Quelle est ta population et leur comportement pour le moment?
2. Tu dis avoir une racine, l'as-tu faite bouillir avant de la placer dans ton bac?

Sans vouloir être défaitiste, je pense que tu traverses simplement seulement ton pic de nitrites Sad
Il faudrait que tu testes les paramètres de ton eau avec des tests à goutte!

Je peux me tromper, il s'agit peut-être, comme je te le demandais, de ta racine qui produit du tanin (même si j'ai un doute hélas)
Mais quoiqu'il en soit, il faut absolument que tu connaisses les paramètres de ton eau au plus vite pour savoir quoi faire!

3default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 12:17

Saphyrr


Membre : Accro
Membre : Accro
Bonjour et bienvenue!

- Bacnet, élimination des ammoniaques et des nitrites, (Bactéries vivantes). Ce produit à rendu l'eau jaune foncé.
=> J'ai utilisé ce produit après un traitement pour réensemenser mon bac, il n'y a eu aucune coloration. Je pense que ta couleur jaune vient de ta racine, qui relache son tanin. Une racine doit être mise à bouillir au moins 2h et doit tremper dans l'eau jusqu'à ce que celle ci devienne claire! Sinon elle relache de la couleur...

- J'ai changé l'eau entierement et je l'ai traité avec AquaSafe.
=> Si tu as changé toute l'eau, tu as aussi enlevé tes bactéries. Je n'utilise jamais de produits du genre aquasafe, ça n'est pas utile et ça coute cher!

- Le 14 février, j'ai mis une quinzaine de poissons
=> Deux jours après?! Aie! Il aurait fallu attendre 3 semaines à 1 mois que les bactéries colonisent correctement ton bac. Pendant ce temps, il y a un pic de nitrites (poison!!!) qui apparait, et qui rediminue ensuite pour se stabiliser. D'où l'attente. Wink
Et 15 poissons pour 30L!!!! Tu es en LARGE surpopulation! Normalement tu aurais pu mettre un Betta, et c'est tout! Il n'y a pas beaucoup d'autres poissons qui supportent un volume aussi petit... :triste: (Vendeur de m...)

- Deux semaines plus tard, l'eau est toujours très sale et très jaune
=> Racine. Et puis les bactéries qui se forment créent souvent un peut brouillard laiteux... Avec le tanin en plus, ça doit pas faire joli joli...

- J'ai traité l'eau avec Sera mycopur (précipité vert fluo) car mes néons avaient des boutons blancs.
=> Des néons dans 30L... Il leur faudrait 80mini... Ce vendeur... :mechant:
De plus, ce n'est pas le traitement qui convient pour cette maladie. Il aurait fallu monter ta température et mettre du bleu de methylène (produit APB par exemple).

- J'ai utilisé Ektol fluid (précipité bleu), pour la maladie des néons, c'est un traitement qui se fait sur 8 jours.
=> je ne connais pas... C'est surement du bleu de methylène, et qu'appelles-tu 'maladie des néons'? Qui t'as dit de traiter? Le vendeur?

- J'ai retiré le filtre à charbon qui d'après la vendeuse n'était plus bon, elle m'a dit d'attendre que le traitement Ektofluid soit terminé pour mettre du nouveau charbon.
=> 1 bon point (mais c'est vraiment le seul!) le charbon ne sert que temporairement, pour enlever les traces de médicament. En effet, quand tu traites, le produit ne fait pas la différence entre les mauvaises bactéries et les bonnes. Après la guérison, on filtre sur charbon pour enlever les restes de médoc et on réensemence en bactéries. L'idéal serait néanmoins d'avoir un bac hopital dans lequel on fait les traitements, mais bon...
Et le charbon s'enlève après ça, car il ne dure pas plus de 2 semaines et ensuite recrache tout ce qu'il a absorbé. (et il ne se réutilise pas en le rincant simplement)

A savoir que je change 1/3 de l'eau tout les 10 jours.
=> On dit 10 à 20% de ton volume toutes les semaines normalement. Mais avec une telle surpop, il faut en changer plus... 1/3 c'est correct mais peu.

J'espère que vous pourrez me dire pourquoi mon eau est jaune. Dois- je tout recommencer depuis le debut ?
Merci d'avance.
=> Tu as eu ta réponse! ^^ En plus avec autant de poissons, ça fait des saletés, et le volume est trop petit...


PAR CONTRE : Tu ne peux pas garder ton bac comme ça. Je ne sais pas quelle est ta population, MAIS je pense que tu as besoin de 80L AU MOINS (voire plus selon les espèces). Ton bac est BIEN TROP PETIT!!! Et tu cours à la cata.
Je ne dis pas ça méchemment, mais les vendeurs racontent parfois n'importe quoi, et quand on débute, on les écoute malheureusement. Je suis passé par la aussi (même si mon vendeur était quand même un moins gros assassin!).

http://saphyrr.deviantart.com/

4default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 12:25

raphia


Membre : Régulier
Membre : Régulier
+ 1 avec Saphyrr, rien à ajouter, si ce n'est que j'irai dire deux mots à ce vendeur... un samedi aprem par exemple quand il y a un peu de monde :siffle:



Dernière édition par le Ven 9 Mar 2007 - 13:45, édité 1 fois

5default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 13:41

chrisz


Membre : Nouveau
Membre : Nouveau
[quote
]si ce n'est que j'irai dire deux mots à ce vendeur... un samedi aprem par exemple quand il y a une peu de monde Siffle



No, pas quand il ya personne,mais quand il y a surtout beaucoup de monde,pour que cela ait plus d'impact!!!!!

6default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 13:44

Saphyrr


Membre : Accro
Membre : Accro
Justement Chrisz, Raphia disait la même chose... Mais bon, quoi qu'il en soit, évitons le hors-sujet, merci! ^^

@Dy a écrit:Sol
Tourbe "Fertil peat plates"

Je viens de voir ça. La tourbe a tendance à colorer l'eau aussi...



Dernière édition par le Ven 9 Mar 2007 - 13:46, édité 1 fois

http://saphyrr.deviantart.com/

7default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 22:53

chrisz


Membre : Nouveau
Membre : Nouveau
oups! desole j'avais lu trop vite et je n'ai pas fait attention.

8default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 22:56

Dy


Membre : Nouveau
Membre : Nouveau
Bonsoir

Voila les paramètres de mon eau :
Ph neutre : 7
Dureté de l'eau : dure
Nitrates : 500 mg/l
Nitrites : entre 10 et 20

Pour Cyrussette :
J'ai ajouté les poissons 2 jours après.
1 Pleco
2 Corydoras albinos
3 guppys
4 Rabora, Arlequins
4 néons
1 poisson rouge
2 autres poissons

Non, je n'ai pas fait bouillir la racine avant de la mettre dans l'aquarium.

Pour Saphyrr :
--> Peut être que les bactéries que l'on m'a vendu étaient morte, c'est peut être pour ça que l'eau à changé de couleur.
--> Si j'ai bien compris c'est la racine et la tourbe qui "polluent mon eau".
--> La maladie des néons, c'est les boutons blancs (les aphtes ou bien les boutons de fièvre) qu'ils ont sur la bouche et ensuite sur les nageoires) La vendeuse nous a donné ektofluid, et elle nous a dit de faire un bain au néons pendant un quart d'heure. Ensuite quand je les ai remis dans l'aquarium, 4 sont mort.

9default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 23:09

raphia


Membre : Régulier
Membre : Régulier
Adieu poissons, on vous aimez bien.

On commence par quoi ? Bon allez, les paramètres
Ph neutre : 7 thumright
Dureté de l'eau : dure (ok mais combien de °d ?)
Nitrates : 500 mg/l (woahhhhhhhh alors là record du monde, mais je pense qu'il y a une erreur)
Nitrites : entre 10 et 20 (là aussi c'est le pompon = POISON)

Ensuite population dans un 30 L Thumb down
1 Pleco
2 Corydoras albinos
3 guppys
4 Rabora, Arlequins
4 néons
1 poisson rouge
2 autres poissons


Je pense que tes poissons ne vont pas durer longtemps, en même c'est pas plus mal, les pauvres.
Donc, comme on te l'a dit, soit tu mets un betta dans ton 30L, soit tu achètes un aquarium plus grand et tu recommences tout à zéro.

Désolée si je suis brusque, mais c'est surtout l'idiot de vendeur à qui je voudrais dire 2 mots !!! Evil or Very Mad


ps : l'eau jaune est le dernier de tes soucis Confused

A bientôt, j'espère

10default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 23:09

flipper


Administrateur
Administrateur
bonsoir dy et bienvenue avec nous Wink ,

Là , tu as un gros soucis !!! Confused ...

Les nitrites et nitrates sont à leur comble !!!!...
les nitrites doivent etre à zéro absolue , et les nitrates audessus de 50mg/L commencent à poser problèmes !! Confused

Tout ceci est dut à ta population qui est en harchie surnombre pour un 30L....aucun de tes poissons n'est adapté pour lui.

- un pléco........1000L
- corydoras.....en groupe de 6 dans minimum 60/80L
- guppy..........60L minimum
- rasboras, néons .....en banc et dans 100/120L minimum
-poisson rouge.........50L par poisson

Il faut absolument que tu trouve preneur pour tout ce petit monde et/ou que tu changes de bac Confused
bye. Wink


_________________

Aquariophilie

11default Re: Problème de débutante : Eau jaune le Ven 9 Mar 2007 - 23:15

raphia


Membre : Régulier
Membre : Régulier
Je n'arrive pas à visualiser tous ces poissons dans 30L :blink: , ça me donne l'impression de faire une bouillabaisse :gene:

12default Re: Problème de débutante : Eau jaune le Mer 14 Mar 2007 - 20:40

Dy


Membre : Nouveau
Membre : Nouveau
Coucou tout le monde !!
Bon voila je viens pour vous donner des nouvelles de mon aquarium.
Tout d'abord j'ai fait bouillir la racine et j'ai changé l'eau... 30L ça va vite.
Mes poissons sont en excellente santé. Même mon pléco qui nage que dans 30 L !! Mes néons ont retrouvé leur belle couleur bleu ! Ma guppy va bientôt accoucher... Youpi ! Puis le poisson rouge va très bien lui aussi.

A bientot puis merci à tous pour votre aide.

13default Re: Problème de débutante : Eau jaune le Mer 14 Mar 2007 - 20:44

Saphyrr


Membre : Accro
Membre : Accro
Je suis contente de savoir que ça va mieux. Par contre, comme je l'ai dit, il y a vraiment un problème de population... Personne n'a sa place dans un 30L, même tout seul, et là tu en as VRAIMENT trop!!
Et puis aussi ton pleco aurait besoin de 600L (il en mourra... comme les autres d'ailleurs.)
Les seules chose à faire : acheter plus grand ou donner tes poissons pour prendre un betta... :triste:


PS : tu as changé toute l'eau d'un coup? Surveille les nitrites! J'espère que tu auras pas de montée...

http://saphyrr.deviantart.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum