Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default tjrs le même problème... le Jeu 29 Avr 2010 - 23:35

guppyfan


Membre : Occasionnel
Membre : Occasionnel
bonsoir à tous je reviens vers vous pour que vous puissez eventuellement me donner "la " solution à mon problème de plantes...
rien n'y fais, elles ne poussent pas et tout devient brunatre avec plein de feuilles dans le bac c'est un vrai dépotoir, pourtant j'éclaire 10 hr par jour je fertilise engrais etc...
question: est ce que ce problème pourrait etre du au gh et kh élevé de mon eau?? car dernier changement d'eau effectué avec de l'eau de pluie et aucun changement remarqué... mes plantes meurent

et dans mon 45 litres, c'est pareil il y a une higrophilia de l'élodée et riccia fluitans et tjr le meme resultat, pourtant là il y a du co2(sera co2 start) de l'engrais jbl ferropol une fois semaine, boulette d'engrais jbl, jbl ferropol 24... alors je me pose la question a savoir si je jette pas l'argent par les fenetres en faisant tt ca sans le moindre resultat.. si ca continue je vais passer aux cichlidés je le sens bien.. en plus ils aiment l'eau dure (eau du robinet ideal) donc ce sera mieux sans doute

2default Re: tjrs le même problème... le Jeu 29 Avr 2010 - 23:56

jeanpierre


Membre : Régulier
Membre : Régulier
Déjà j'ai un doute JBL ferrpol et feropol 24 c'est pas a peu près la même chose ?

Ensuite les feuilles qui tombent c'est un signe de carence ou de sous éclairage. J'imagine que tes plantes se déplument par le bas ?

Maintenant il faudrait essayer de comprendre ou est la carence. Quelques photos de feuilles en train de mourir seraient certainement intéressantes.

Dernières chose qui pourrait expliquer tes échecs, avec la fertilisation dont tu parles. Tu ne parles pas de sol nutritif. Donc tes plantes doivent avoir du mal a trouver ce qu'elles recherchent vu que c'est ni dans le sol ni dans l'eau !

Attends les avis d'autres personnes et mets des photos.

3default Re: tjrs le même problème... le Ven 30 Avr 2010 - 0:09

tilho


Modérateur
Modérateur
@jeanpierre a écrit:Déjà j'ai un doute JBL ferrpol et feropol 24 c'est pas a peu près la même chose ?
Non du tout !
Le 24 est journalier, pour "restaurer" certains éléments du ferropol pas 24 ##17

4default Re: tjrs le même problème... le Ven 30 Avr 2010 - 0:10

uraz844


Modérateur
Modérateur
Donne nous ton GH et KH!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re: tjrs le même problème... le Ven 30 Avr 2010 - 0:41

guppyfan


Membre : Occasionnel
Membre : Occasionnel
ok , je fais ca et je vous donne les gh et kh

6default Re: tjrs le même problème... le Ven 30 Avr 2010 - 0:53

guppyfan


Membre : Occasionnel
Membre : Occasionnel
je viens de prendre les paramètres de mon eau
gh:22
kh: 10
serieux, j'y comprend rien j'explique:
l'avant derniere fois j'ai fais un changement d'eau avec eau ede robinet (parametres gh et kh tres tres tres haut) et derniere fois avec eau de pluie, j'ai tester l'eau de pluie directement dans la reserve d'eau de pluie du jardin gh:0 kh: 0 aujourd'hui je teste les paramètres et gh:22 et kh:10 je n'y comprend plus rien...
dans ce genre de moment j'ai envie de tout arreter, comme j'ai fais ya 10 ans , j'en ai eu tellement marre des problèmes

7default Re: tjrs le même problème... le Ven 30 Avr 2010 - 0:59

uraz844


Modérateur
Modérateur
faut pas pleurer!

Un changement d'eau(de combien sur un bac de combien?) ne va pas modifier tes paramètres!


A KH 10 tes plantes ne poussent pas et c'est normal!
4/5 doit être ton but!
Refais nous un topo complet
Age du bac
Paramètre bac (GH/KH/NO3/PO4)
Paramètre robinet idem
plante
substrat
population
température
filtration
fertilisation
co2?
Entretien

Et on va voir ce que l'on peut faire^^

On se pose, on réfléchis et on fait un beau bac ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: tjrs le même problème... le Ven 30 Avr 2010 - 1:21

guppyfan


Membre : Occasionnel
Membre : Occasionnel
alors je vais essayer de repondre a toutes tes questions dans l'ordre
pr le dernier changement d'eau j'ai fais un changement d'eau de 50 litres (eau de pluie) dans mon bac principal 360 litres
age du bac: j'ai demenager donc ca tout bouleversé, mais j'avais mis toute la filtration avc de l'eau du bac dans bac en frigolite soit....il retourne depuis le 20 fevrier
paramètres bac: gh: 22
kh: 10
no3: ? j'ai pa le test (pa bcp d'argent)
po4: ? idem
paramètres robinet : gh 25 +-
kh: 18 si je me souviens bien
plantes: élodées densa, cabomba aquatica, mousse de java, crinium thalanium, higrophilia difformis, + plantes devant je connais plus le nom elle est "poilue" mais pousse pas sauf sur le haut en bas aucune feuille( +- 20 cm de hauteur) et ses feuilles pourrissent donc je les retire au fur et a mesure, et il n'y a plus que quelques feuilles sur le dessus, j'avais des lentilles d'eau dedans mais je les ai retirai ca faisait trop d'ombre et ca pompe trop de nutriment. la mousse de java pousse pa et pourri
substrat: aucun , anciennement yen a vait avant de demenager mais j'ai en pas remis car cher pour moi, je met juste de l'engrais liquide pastilles
population; pas important dans le cas de mon problème , sinon corydoras, ancistrus, neon, pléco(pas sa place je sais)
temperature: 25 +- mais avec la chaleur de ces derniers temps ca monte a 27 +-
filtration: decante interne 3 compartiments: dans l'ordre: mousse grosses mailles, perlon bcp, nouilles ceramiques, 3 ieme compartiment : pompe a eau (1500 litres /hr)
et a l'interieur du bac sur la droite vers l'avant de l'aqua pompe de brassage avec prefiltre de 1000 litres/hr
fertilisation: cfr plus haut mais j'avoue que je suis totalement irregulier j'oublie de mettre engrais liquide des fois, j'ai un mauvais etat de sante du coup pa bcp de courage bref...
co2: easy carbo, pas les moyen pr un système complet
entretien: irregulier, cfr plus haut lol... sinon quand je fais l'entretien environ tt les 20 jours, je retire ttte les plantes pr bien nettoyer tout, les racines aussi je retire et j'aspire avec cloche de syphonage pour remplacer l'eau etc, j'aspire donc sur le fond de l'aqua, je fais les vitres avec lame speciale sera, je frotte les verres de couverture qui sont bien imbibés de calcaire, j'arrive pa a retirer tout loin de là...
voilà pour le gros bac,
pour ce qui est du 45 litres avec riccia mousse de java higrophilia difformis c'est le meme problème, ca pousse pas sauf pour le dessus pr l'hygrophilia et la riccia je l'ai depuis une semaine donc peut pa juger. celui la j'en prend plus soins que le grand, j'ai dernierement acheter un système co2 (sera co2 start) mais je vois rien qui se passe les plantes bullent pas Sad je fertilise avec jbl ferropol, jbl ferropol 24, jbl boulete d'engrais. je fais les changement d'eau avec eau du robinet car les guppy ont besoin d'une eau dure. j'espere avoir ete le plus complet possible.
ps: j'avais penser acheter plusieurs sera co2 start pour placer a diferents endroits dans le grand bac, mais vu comme tout pourri pas envie d'encore gaspiller de l'argent la dedans. et pour ce qui est de l'easy carbo a mon avis ca marche vrmt pas

9default Re: tjrs le même problème... le Ven 30 Avr 2010 - 1:25

guppyfan


Membre : Occasionnel
Membre : Occasionnel
je vais maintenant detailler ce que les plantes du 360 litres actuellement:
les elodees poussent mais très difficilement et depuis quelques jours on dirait qu'il y a comme des algues rouges sur les feuilles mais pas sure c'est peut etre simplement de la saleté. les hygrophilia poussent mais pareil, sur le dessus c'est plus ou moins bien vert mais en dessous c'est vert et bcp de foncé, les cabomba ca ete le premier mois mais la ca devient n'importe quoi depuis que je les ai tailler, elles poussent plus, elles deviennent limite jaunes et les pieds brunissent, la mousse de java elle stagne et je pense pourri. la crinium thalanium elle pousse difficilement mais ca va c'est encore celle la qui s'en sors "bien", sauf le dessus des feuilles(le plus pres de l'éclairage) ou il y a des algues.
il y a enormement de feuiles qui se baladent dans l'aqua donc je retire bcp et il y a bcp qui vas dans le prefiltre de la pompe de brassage donc je retire a chaque fois

10default Re: tjrs le même problème... le Sam 1 Mai 2010 - 10:42

uraz844


Modérateur
Modérateur
@guppyfan a écrit:pr le dernier changement d'eau j'ai fais un changement d'eau de 50 litres (eau de pluie) dans mon bac principal 360 litres

Pour modifier durablement ton eau il faut que tu fasses un mélange 80% eau osmosée, 20% eau de conduite.
Soit tu as des poissons et tu le fais progressivement donc à chaque changement de 50L tu mets 40L d'eau osmosée (ou de pluie mais je te conseille de la filtrer sur charbon au préalable, cela évitera d'introduire une pollution chimique dans ton bac).
Pour que tes plantes poussent, il faut descendre ton KH à 4/5. Ce mélange te le permettra!


@guppyfan a écrit:substrat: aucun , anciennement yen a vait avant de demenager mais j'ai en pas remis car cher pour moi, je met juste de l'engrais liquide pastilles

Quel engrais? liquide ou pastille?
population; pas important dans le cas de mon problème , sinon corydoras, ancistrus, neon, pléco(pas sa place je sais)

Tu ne nous as pas parlé de l'éclairage? Quels tubes? age? puissance?

@guppyfan a écrit:je vais maintenant detailler ce que les plantes du 360 litres actuellement:
les elodees poussent mais très difficilement et depuis quelques jours on dirait qu'il y a comme des algues rouges sur les feuilles mais pas sure c'est peut etre simplement de la saleté. les hygrophilia poussent mais pareil, sur le dessus c'est plus ou moins bien vert mais en dessous c'est vert et bcp de foncé, les cabomba ca ete le premier mois mais la ca devient n'importe quoi depuis que je les ai tailler, elles poussent plus, elles deviennent limite jaunes et les pieds brunissent, la mousse de java elle stagne et je pense pourri. la crinium thalanium elle pousse difficilement mais ca va c'est encore celle la qui s'en sors "bien", sauf le dessus des feuilles(le plus pres de l'éclairage) ou il y a des algues.


Tes élodées elles aiment pas la chaleur. Beaucoup de personne constate un ralentissement de croissance (voire un arrêt) à une température élevée (>25c°)
Pour les algues Photos.
D'ailleurs photo de toutes les plantes ^^
Mais ton problème premier à traiter c'est ta dureté.
Sol nutritif... au moins des boulettes au pieds des plantes! Pas forcément pour toutes d'ailleurs...


@guppyfan a écrit:pour ce qui est du 45 litres avec riccia mousse de java higrophilia difformis c'est le meme problème, ca pousse pas sauf pour le dessus pr l'hygrophilia et la riccia je l'ai depuis une semaine donc peut pa juger. celui la j'en prend plus soins que le grand, j'ai dernierement acheter un système co2 (sera co2 start) mais je vois rien qui se passe les plantes bullent pas Sad je fertilise avec jbl ferropol, jbl ferropol 24, jbl boulete d'engrais. je fais les changement d'eau avec eau du robinet car les guppy ont besoin d'une eau dure. j'espere avoir ete le plus complet possible.

Même problème que dans le 360. KH trop élevé pour tes plantes. Si tu veux continuer avec une eau dure pour le guppy il va falloir faire une selection de plante qui accepte une eau dure ce qui n'est pas le cas de tes plantes actuelles : anubia, ceratophyllum demersum, Valisneria, l'élodée c'est bon aussi, Limnophila aromatica (je crois)...



@guppyfan a écrit:et pour ce qui est de l'easy carbo a mon avis ca marche vrmt pas

Si, cela fonctionne. Le problème c'est que ta dureté empêche tes plantes d'assimiler correctement les nutriments... donc tu peux mettre ce que tu veux dans le bac, elles ne l'assimileront pas... du coup qui en profite? les algues...
Si j'ai un conseil, quand tu auras une eau plus douce ou une population de plantes adaptée à une eau dure, arrête les ferropol... préfère leur un engrais complet (profito ou flourish). Il me semble en plus qu'il seront moins couteux...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: tjrs le même problème... le Sam 1 Mai 2010 - 14:27

kerval


Membre : Accro
Membre : Accro
Quel est ton éclairage ?

En même temps tout mettre sur le dos de l'eau dure c'est un peu facile, avec les mêmes caracteristiques ma Diformis a toujours poussée.

Le probleme vient donc d'ailleurs *Musique d'X Files*

On aurait besoin d'une photo ^^

Et surtout tes test no3 ce serait bien ;(

12default Re: tjrs le même problème... le Sam 1 Mai 2010 - 14:32

uraz844


Modérateur
Modérateur
Il me semble avoir parlé d'eclairage, de fertilisation, de substrat, de température... Il ne fallait pas s'arrêter à la lecture de la première ligne
Une eau dure ne facilite rien et empêche beaucoup...

Sans compter que les siennes poussent aussi



Dernière édition par uraz844 le Sam 1 Mai 2010 - 14:51, édité 1 fois


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

13default Re: tjrs le même problème... le Sam 1 Mai 2010 - 14:46

tilho


Modérateur
Modérateur
@kerval a écrit:

En même temps tout mettre sur le dos de l'eau dure c'est un peu facile, avec les mêmes caracteristiques ma Diformis a toujours poussée.

Le probleme vient donc d'ailleurs *Musique d'X Files*
Non kerval, le problème ne vient pas d'ailleurs.

Tu dois sans doute oublier que les Hygrophila sont des plantes qui apprécient l'eau dure, mais ce n'est pas le cas de la majorité des autres plantes.

14default Re: tjrs le même problème... le Sam 1 Mai 2010 - 15:32

kerval


Membre : Accro
Membre : Accro
@tilho a écrit:
@kerval a écrit:

En même temps tout mettre sur le dos de l'eau dure c'est un peu facile, avec les mêmes caracteristiques ma Diformis a toujours poussée.

Le probleme vient donc d'ailleurs *Musique d'X Files*
Non kerval, le problème ne vient pas d'ailleurs.

Tu dois sans doute oublier que les Hygrophila sont des plantes qui apprécient l'eau dure, mais ce n'est pas le cas de la majorité des autres plantes.

Justement m'sieur !

je cite : plantes: élodées densa, cabomba aquatica, mousse de java, crinium thalanium, higrophilia difformis, Elles poussent en eau dure, ce qui me fait dire que le problème vient peut être d'ailleurs... **musique d'X files**

Toujours rien sur l'éclairage.

15default Re: tjrs le même problème... le Sam 1 Mai 2010 - 15:58

tilho


Modérateur
Modérateur
@kerval a écrit:
je cite : plantes: élodées densa, cabomba aquatica, mousse de java, crinium thalanium, higrophilia difformis, Elles poussent en eau dure, ce qui me fait dire que le problème vient peut être d'ailleurs... **musique d'X files**

Pardon ? ##06 Tu as du oublier de la supprimer !

Même si elles supportent l'eau dure, ça ne veut pas dire qu'elles s'y plairont à tous les coup. Ça j'en suis certain !

16default Re: tjrs le même problème... le Sam 1 Mai 2010 - 15:59

uraz844


Modérateur
Modérateur
Cabomba en eau dure


Edit : grillé par tilho...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

17default Re: tjrs le même problème... le Sam 1 Mai 2010 - 16:57

kerval


Membre : Accro
Membre : Accro
Qui s'y frote s'y pique ##06
Vous m'avez piqué au vif :p

Vais je tenter l'expérience ?!

18default Re: tjrs le même problème... le Sam 1 Mai 2010 - 17:08

uraz844


Modérateur
Modérateur
@kerval a écrit:Vais je tenter l'expérience ?!

C'est vous qui voyez... yen a qui ont essayé, ils ont eu des problèmes


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

19default Re: tjrs le même problème... le Sam 1 Mai 2010 - 18:06

jeanpierre


Membre : Régulier
Membre : Régulier
tout est possible, tout est réalisable, c'est le grand jeu de la vie !

20default Re: tjrs le même problème... le Sam 1 Mai 2010 - 20:43

guppyfan


Membre : Occasionnel
Membre : Occasionnel
oulah, faut pas vous disputer pour une histoire de plantes a propos de celui qui a raison ou non! j'ai envie de dire que c'est au petit bonheur la chance.... par exemple aujourd'hui j'ai été chez des gens que je connais, et en fait il n'a plus changer l'eau ni nettoyer l'aquarium depuis 3 mois! l'eau de l'aqua est rouge de chez rouge(veridique) et il y a plein de guppy dedans et je peux vous dire qu'ils se portent a merveille, il y a une couche de 3 cm au moins tout le fond de l'aqua et ca n'empeche rien. il a egalement un 100 litres avec au minimum 50 guppy adultes, meme chose pa nettoyer , les vitres sont crades de chez crades et une couche de 3 cm de crasse sur tout le fond, et le pire ce qui m'a degoute(rendu jaloux), ses guppy sont enormes mais vraiment tres grand, et ca pulule de jeunes et d'adultes, de plus il y a des plantes(cabomba, mousse de java elodees, et ca n'en finit plus de pousser. il ne met absolument aucun produit(aquasafe etc) absolument rien comme produit! aucun substrat...etc! bref j'ai ete bien degouté, et j'ai eu un declic, touts ces produits ne servent a rien! j'en ai eu la preuve!!! alors je vais faire comme lui et arreter de jeter l'argent par les fenetres!

21default Re: tjrs le même problème... le Sam 1 Mai 2010 - 20:47

guppyfan


Membre : Occasionnel
Membre : Occasionnel
si vous repenser a l'aquariophilie d'il y a 20 ans voir plus, on parlait pas du tout de produit style aquasafe etc, c'est tout de la betise tout ça! cfr mon petit aqua pose sur la pierre de fenetre avec des guppy(aucun filtre pa de nourriture, aucun eclairage, juste des lentilles d'eau a la surface, ca nettoie et ils se nourrissent de ca et se reproduisent! je precise aussi aucun chauffage! et aucun nettoyage de l'aqua.

sur ce: je vais continuer avc les poissons que j'ai la et quand ils seront mort de vieillesse dans quelques annes , je passerai aux cichlidés! j'adore leur couleur! et faut pas se casser la tete sur les problèmes d'eau etc! plus l'eau est dure et plus ils aiment!
A+

22default Re: tjrs le même problème... le Sam 1 Mai 2010 - 21:31

uraz844


Modérateur
Modérateur
Personne n'a jamais parlé d'aquasafe... tu nous demandes comment faire pour que tes plantes poussent... que ton bac s'équilibre... on te répond...
Au passage on a pris du temps pour analyser ton bac... sympa la reconnaissance...

Maintenant si ton objectif est d'avoir les bacs pourri de ton pote avec un tas de m... dedans c'est toi qui voit. Mes bacs j'aime bien les observer, les scruter, chercher les poissons pour voir ce qu'ils font... mes bacs j'aime mettre les mains dedans pour arranger les problèmes s'il y en a ou tout simplement pour jardiner mes plantes qui poussent (trop) vite... mes bacs j'aime leur fixer des objectifs de plantes à "réussir" en maintenance...
Mes bacs ils me permettent d'apprendre tout les jours...
Si c'est pour que des poissons lapins grossissent comme des gorets dans une eau sale... on a pas la même vision de nos bacs...

Chaque bac a ses problèmes et tu peux lire les posts (une petite recherche?), les bac africains ont leurs problématiques aussi...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

23default Re: tjrs le même problème... le Sam 1 Mai 2010 - 23:01

Mathieu.S


Membre : Accro
Membre : Accro
@uraz844 a écrit:Personne n'a jamais parlé d'aquasafe... tu nous demandes comment faire pour que tes plantes poussent... que ton bac s'équilibre... on te répond...
Au passage on a pris du temps pour analyser ton bac... sympa la reconnaissance...

Maintenant si ton objectif est d'avoir les bacs pourri de ton pote avec un tas de m... dedans c'est toi qui voit. Mes bacs j'aime bien les observer, les scruter, chercher les poissons pour voir ce qu'ils font... mes bacs j'aime mettre les mains dedans pour arranger les problèmes s'il y en a ou tout simplement pour jardiner mes plantes qui poussent (trop) vite... mes bacs j'aime leur fixer des objectifs de plantes à "réussir" en maintenance...
Mes bacs ils me permettent d'apprendre tout les jours...
Si c'est pour que des poissons lapins grossissent comme des gorets dans une eau sale... on a pas la même vision de nos bacs...

Chaque bac a ses problèmes et tu peux lire les posts (une petite recherche?), les bac africains ont leurs problématiques aussi...

+ 1 ! Très bien dit tous sa !!!

http://SnipeCarpe.skyrock.com/

24default Re: tjrs le même problème... le Sam 1 Mai 2010 - 23:09

guppyfan


Membre : Occasionnel
Membre : Occasionnel
reconnaissance de quoi? D'avoir répondu à un message sur internet ?
OH MY GOD!
ça se prend pour dieu , c'est triste...
carpefish62, tu suis comme un mouton les réflexion des autres... alala les enfants...

25default Re: tjrs le même problème... le Sam 1 Mai 2010 - 23:11

Mathieu.S


Membre : Accro
Membre : Accro
@guppyfan a écrit:reconnaissance de quoi? D'avoir répondu à un message sur internet ?
OH MY GOD!
ça se prend pour dieu , c'est triste...
carpefish62, tu suis comme un mouton les réflexion des autres... alala les enfants...

Je ne suis personne, je suis assez grand pour prendre mes responsabilité seul Wink
Mais l'aquariophilie est une passion, ma passion et j'essaye d'en faire profitez en conseillant un maximum et c'est tous !
En tous cas, bonne merde dans ton aquarium Cracra Mr.Red

http://SnipeCarpe.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum