Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default eau trouble/ verte (ajout d'une vidéo) le Sam 1 Mai 2010 - 11:47

Ktoune


Membre : Régulier
Membre : Régulier
voilà est ce que un changement d'eau a 50% peut suffir (avec eventuelement un rajout d'un quelconque produit efficace et non nocif pour les poipoi ou alors faut t'il vraiment passer par le filtre UV qui a l'air cher et complexe a mettre en place avec une decante interne (je n'ai franchement plus envie de faire de frais et je desespere d'avoir un aqua correct (je n'ai eu aucun de ses soucis avec mon 1er 100l qui etait sans plantes juste un bulleur et du sable et des plantes artificiel), je precise que j'ai dejà fait un changement d'eau hier avec changement de la ouate et ça n'a rien changer



Dernière édition par Ktoune le Mer 5 Mai 2010 - 20:30, édité 4 fois

fabien4


Membre : Régulier
Membre : Régulier
sa fait combien de temp quil est en eau? et est il a la lumiere direct?quel est le volume de ton bac?

Mathieu.S


Membre : Accro
Membre : Accro
Bonjour !

Il nous faudrait un maximum d'informations de ton aquarium.

http://SnipeCarpe.skyrock.com/

Ktoune


Membre : Régulier
Membre : Régulier
vous avez tout ses renseignement dans ma signature,

je sais que mon eau manque de PO4 et il peut y avoir effectivement un peu de lumiere du jour car il se trouve dans le salon

j'ai diminuer aujourd'hui le temps d'eclairage a 8h/jour
je n'ai pas nourri mes poissons ce matin (d'habitude je nourri matin et soir)

Ktoune


Membre : Régulier
Membre : Régulier
bon j'ai decider de changer 50% de mon eau avec l'aqua in out ##06 (hier j'ai déjà changer 20%), par contre je vais remettre directement l'eau de mon robinet (ph7, KH5, GH7, eau plus douce que ce que j'ai dans l'aqua en ce moment donc ça ne fera que du bien)) je rajouterais de l'aquasafe et du florito et je vais en profiter pour rincer une de mes mousse bleu

Ktoune


Membre : Régulier
Membre : Régulier
voilà changement de 50% de l'eau avec ajout d'auqasafe et de 10ml de profitoj'ai refait un test 1/2h après (test tetra gouttes)
PH:7
KH:5
GH:7
NO2:0
NO3:12.5
PO4:0

des que je peux je vais acheter du phospho

malheureusement pour l'instant l'eau est toujours verte malgrés le changement d'eau important entre aujourd'hui et hier

voilà une petite tofs

Ktoune


Membre : Régulier
Membre : Régulier
j'ai meme fait une petite vidéo
http://www.youtube.com/watch?v=_1VM_lhhG1U

auxia


Modératrice
Modératrice
hello

pour l'eau verte il n'ya que les UV ##07 regardes si tu peux en louer un des fois ça se fait ..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Ktoune


Membre : Régulier
Membre : Régulier
@auxia a écrit:hello

pour l'eau verte il n'ya que les UV ##07 regardes si tu peux en louer un des fois ça se fait ..

s'est ce que j'ai lu et j'irais voir a mon animalerie si ils en loue ou prete une, si oui combien de temps faut t'il la mettre?
et si ils en ont pas que faire?

10default Re: eau trouble/ verte (ajout d'une vidéo) le Sam 1 Mai 2010 - 18:25

auxia


Modératrice
Modératrice
ça se branche 24H/24 1 semaine je crois.

A confirmer ^^


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: eau trouble/ verte (ajout d'une vidéo) le Sam 1 Mai 2010 - 18:27

Ktoune


Membre : Régulier
Membre : Régulier
en plus je crois que s'est compliquer a mettre en oeuvre dans un bac avec filtration interne....je le sens mal cette aqua
et etes vous sur que ça ne reviens pas après?

12default Re: eau trouble/ verte (ajout d'une vidéo) le Dim 2 Mai 2010 - 20:22

uraz844


Modérateur
Modérateur
Les remontées de ton sol nutritif ne sont certainement pas etrangère à l'apparition de l'eau verte non plus


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

13default Re: eau trouble/ verte (ajout d'une vidéo) le Dim 2 Mai 2010 - 20:32

tilho


Modérateur
Modérateur
Je confirme !!

@auxia : dans certains cas, laisser les UV 3 jours suffit. Dans d'autres, ça ne mettra pas moins de 3 semaines. On ne peut donc pas prédire le temps que ça va mettre ##27

14default Re: eau trouble/ verte (ajout d'une vidéo) le Dim 2 Mai 2010 - 21:23

lorenzo03


Membre : Occasionnel
Membre : Occasionnel
salut

Pour être passé par l'eau verte, il y a pas grand chose à faire. Tu es bon pour un coup de filtre à uv.
J'ai essayé les changement d'eau, pas de lumière aussi : rien y a fait.
Grâce au filtre à uv en 3 jour, l'eau est redevenue cristalline. J'ai acheté un jbl 5w qui est largement suffisant pour mon 190 litres car impossible de trouver cela en location ou alors essaye peut être un club d'aquariophilie.
J'ai branché cela à une pompe eiheim à 10€ 100 litres/heure avec du tuyau d'arrosage.
Enfin bon cout de la plaisanterie dans les 70 €. Coté positif l'eau verte peut se repointer je suis serein mais elle s'est jamais repointée pour l'instant.

Ktoune


Membre : Régulier
Membre : Régulier
bon bein je vais voir ce que je trouve comme solution et si je trouve une lampe je vous demanderais des conseil pour l'installation car apperement il faut egalement une autre pompe ##09

16default installation de la pompe UV le Lun 3 Mai 2010 - 12:20

Ktoune


Membre : Régulier
Membre : Régulier
bon bein voilà je suis contente cheers car mon animalerie prete du matos dont la fameuse lampe UV, il m'ont dit de la laisser 1 semaine

apparement s'est une 5W avec une petite pompe (new jet 400)

maintenant ça marche comment, j'imagine qu'il ne faut pas mettre le boitier noir de la lampe dans l'aquarium mais juste la pompe d'un coté et le tuyau de rejet de l'autre?

faut t'il eteindre la lumiere et arreter le CO2 et la fertilisation pendant cette semaine ou je laisse tout normal?

uraz844


Modérateur
Modérateur
Tu laisses tout normal et pour l'installation tu as tout bon !


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 20:36

Ktoune


Membre : Régulier
Membre : Régulier
cheers mon eau est redevenue normal au bout de 2 jours de traitement avec un sterilisateur UV preter gracieusement par mon animalerie ##20

je vais quant meme le laisser jusqu'a lundi soir voir un peu plus pour que ça fasse au moins 1 semaine complete
est ce qu'il faut que je fasse quant meme mon changement d'eau hebdomadaire du dimanche?
est ce que je peux reprendre l'apport de profito en demi dose journaliere ou j'attend encore un peu?

19default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 20:41

tilho


Modérateur
Modérateur
Attends un peu. Il faut toujours laisser les UV au moins 4-5 jours de plus.

Pour le profito, si tes plantes ne sont pas malades alors c'est pareil, attends un peu ##27

20default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 20:45

Ktoune


Membre : Régulier
Membre : Régulier
non mes plantes on la meme tete que d'habitude par contre j'etais tomber en rade de CO2, bilan j'en ai remis hier mais d'après mon test permanent il n'y en a pas assez et ça se voit car mes plantes ne bulles pas... je suis pourtant a un debit assez grand 30 bulles a la minutes (la 1er bouteilles ne m'a durer que 1 mois ##11 )

PS: au moment ou je vous ecrit il neige chez moi ##17

21default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 20:47

tilho


Modérateur
Modérateur
La chance !!!!

Sinon il faut attendre quelques jours, si les plantes ont manqué de CO2, même un court moment.

Sinon c'est une bouteille de combien ? Pour un bac de combien déjà ? Tu utilises une électrovanne ?

22default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 21:13

Ktoune


Membre : Régulier
Membre : Régulier
s'est un bac de 230l brut pour le CO2 bouteille de 500g et je ne pense pas avoir d'electrovane, s'est celui là: http://www.zone-aquatique.com/JBL_ProFlora_u402-p10876.html

d'ailleurs il parle de coupure nocturne mais je ne vois pas comment ça marche

23default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 21:29

tilho


Modérateur
Modérateur
Il faut brancher l'electrovanne (tu en as une!) sur la minuterie de l'éclairage et il coupe le CO2 quand l'éclairage s'eteint !


500g sur 240l, ça ne m'étonne qu'à moitié en fait. C'est vite parti mais j'ai eu bien pire.

24default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 21:38

Ktoune


Membre : Régulier
Membre : Régulier
bein je pense que j'en ai une, meme si je ne sais pas ce que s'est...lol, j'ai un truc qui se branche sur une prise, s'est ça? par contre la minuterie de l'eclairage est integrée dans mon aqua, faudrait que j'en mette une autre sur la prise
qu'est ce qui est le mieux, laisser le CO2 24/24h pour avoir un taux plus constant de co2/PH ou alors le couper la nuit

25default Re: eau trouble/ verte (ajout d'une vidéo) le Mer 5 Mai 2010 - 22:05

tilho


Modérateur
Modérateur
Oui le truc qui se branche, c'est ça !

J'ai une préférence pour laisser le CO2 24/24. Le pH aura moins de variations, et même si ça reste à prouver, je ne suis pas certain que cela consomme plus (on injecte beaucoup moins).

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum