Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Installation de mon 108 L le Dim 2 Mai 2010 - 23:11

levampire


Membre : Occasionnel
Membre : Occasionnel
ça y est j'ai enfin posé mon aqua à la maison...
Mise en eau dans quelques jours, et arrivée des poipoi en juillet (en même temps que madame. )
Vivement !!!

Photos de l'installation....
decor de fond JUWEL STR 450

il faut decouper soigneusement (facile avec quadrillage)

decor installé

graviers noir et blanc installés

quand les racines auront bouillies, ça devrait donner ça

2default Re: Installation de mon 108 L le Lun 3 Mai 2010 - 19:16

laureline


Membre : Régulier
Membre : Régulier
Coucou,

Bon début!
Par contre visiblement tes plantes sont en plastiques, tu comptes les garder ou les remplacer par de vraies plantes?

a+

Laureline

3default Re: Installation de mon 108 L le Lun 3 Mai 2010 - 20:19

Afreujoel


Membre : Occasionnel
Membre : Occasionnel
Le fond est simpa,tu l'a collé avec quoi?où la tu trouvé.

A++

4default Re: Installation de mon 108 L le Lun 3 Mai 2010 - 22:30

levampire


Membre : Occasionnel
Membre : Occasionnel
@laureline a écrit:Coucou,

Bon début!
Par contre visiblement tes plantes sont en plastiques, tu comptes les garder ou les remplacer par de vraies plantes?
Merci.
Oui elles sont en plastiques pour des raisons que j'ai expliqué dans un autre post...
J'espères un jour pouvoir planter pour de bon, mais les plantes artificielles que j'ai choisi ne me déplaisent pas.

5default Re: Installation de mon 108 L le Lun 3 Mai 2010 - 22:32

levampire


Membre : Occasionnel
Membre : Occasionnel
@Afreujoel a écrit:Le fond est simpa,tu l'a collé avec quoi?où la tu trouvé.

A++
Il s'agit du fond de marque JUWEL, modele STR450 (pour les plaques de 450mmx450mm - mais ça existe en plus grand)

6default Re: Installation de mon 108 L le Lun 3 Mai 2010 - 22:43

levampire


Membre : Occasionnel
Membre : Occasionnel
Bon, après quelques difficultés techniques (racine qui flotte, gravier qui se mélange...) voici la mise en eau terminée !
70% d'eau osmosée pour 30% du robinet.
(En plus content, ma jardinerie me donnera gratuitement 40L d'eau osmosée chaque mardi grâce à ma carte fidelité ).
L'eau est trouble, je pense que c'est normal les premiers jours, des bulles ici et là (sur la vitre, les plantes plastiques, les racines)...
Manque plus que les poipoi !! Et surtout à cacher les fils electriques !!
PHOTOS...
remplissage a la technique du syphon

resultat

7default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:35

levampire


Membre : Occasionnel
Membre : Occasionnel
Après une semaine de mise en eau, celle-ci n'est plus du tout trouble et plus de micro-bulles.
En revanche, en surface, j'ai comme un filet d'eau trouble (filet gras on dirait). Est-ce normal ? Comment s'en debarrasser ?
Merci.

8default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:37

Mathieu.S


Membre : Accro
Membre : Accro
Bonjour,

Pour ton léger filme gras, dirige ta sortie d'eau vers la surface pour quel celle-ci fasse de légère vaguelette.

http://SnipeCarpe.skyrock.com/

9default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:41

levampire


Membre : Occasionnel
Membre : Occasionnel
Merci CarpeFish62. Effectivement ma sortie d'eau se fait vers la surface est à cet endroit pas de filet. Le filet gras se fait plus loin dans le fond (là où le jet d'eau se fait plus faible). Que faire ? C'est dû à quoi ?

10default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:46

Mathieu.S


Membre : Accro
Membre : Accro
J'ai toujours entendu dire qu'un léger voile en surface (quand il n'y a pas de mouvements), était significatif d'une eau riche en nutriments.
Heureusement, ça n'a rien de dangereux en soit, par contre ça coupe un peu la lumière et il faut avouer que c'est pas très esthétique.
La formation d'un voile est normal, mais je pense qu'il vaut l' éliminer, car il empêche également l'oxygénation.

J'ai entendu qu'avec du sopalin poser délicatement enlever ce film, pas sur.

http://SnipeCarpe.skyrock.com/

11default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:49

Mathieu.S


Membre : Accro
Membre : Accro
Voici une solution miracle pour ce problème :

http://SnipeCarpe.skyrock.com/

12default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 12:54

levampire


Membre : Occasionnel
Membre : Occasionnel
ah ça serait bon signe de la qualité de l'eau alors ?
j'essaierai le sopalin tout à l'heure.
par contre le système du schèma je comprend pas trop...
je te tiendrai au courant si ça disparait.
Merci.

13default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 13:04

Mathieu.S


Membre : Accro
Membre : Accro
Pour le système de bouteille c'est très simple et rapide Exclamation
Tu prend une bouteille d'eau vide, tu l'insère dans ton bac en mettant le gulot vers le haut de l'aquarium (vers la surface), puis tu l'enfonce vers le fond toujours gulo vers la surface, jusqu'à ce que la bouteille aspire le filme en surface et voila le tour est jouer thumleft

http://SnipeCarpe.skyrock.com/

14default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 13:09

levampire


Membre : Occasionnel
Membre : Occasionnel
Et pour couronner le tout, j'ai 2 ou 3 petites moisissures blanches sur une de mes racines ! Que faire ? ça craind !
Je vais regarder à tout ça cet am.

15default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 13:12

Mathieu.S


Membre : Accro
Membre : Accro
Alors pour les moissisures, un petite photo s'impose pour être sur, mais logiquement, si elle ne s'emplifie pas, c'est bon.
En faite, cela est vrai que sa joue beaucoup sur l'esthétique mais il n'a rien de bien méchant puisque les poissons eux en raffole, par compte, ci cela prend de l'ampleur, il faudra donc la refaire bouillir tous sa Wink

Rapelle moi ou tu en es avec ton pic de nitrite, ... s'il te plaît.

http://SnipeCarpe.skyrock.com/

16default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 13:28

levampire


Membre : Occasionnel
Membre : Occasionnel
Ah non ça n'a pas pris d'ampleur. Il s'agit d'une petite tâche blanche à l'extremité d'une fine branche... (impossible à prendre en photo).
Pour le pic de nitrites, je ne sais pas. Je n'ai toujours pas fait de test car les poissons viendront que debut juillet.
J'attend pour acheter les tests (j'hallucine sur le prix).

17default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 13:50

Mathieu.S


Membre : Accro
Membre : Accro
Eh bien tu peux alors laisser sa comme sa, rien de grave. Pour ce qui est des Tests en Gouttes JBL (ce sont les mieux), prend les sur la boutique du forum. 39 euros se n'est pas très excessifs, sachant que tu es tranquille pour 1 ans voir plus même !

http://SnipeCarpe.skyrock.com/

18default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 14:38

levampire


Membre : Occasionnel
Membre : Occasionnel
oui c'est ce que je ferai pour les tests. j'attend un peu.
en fait les tâches blanches étaient dûes à des particules qui se detachent de la racine de droite (comme des fils de bois mort).
J'ai modifié un peu la profondeur de ma pompe et le sens du tuyau de sortie. Le courant se fait mieux.
En revanche ça a remué tous ses déchets de racine. J'ai l'impression qu'il ne sont pas aspirés par la grille d'évacuation vers la decante..
Grave ?

19default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 14:43

levampire


Membre : Occasionnel
Membre : Occasionnel
Par contre le tuyau vert ne fait pas tres esthetique...
Tu en penses quoi ?
Je sais, je suis chiant aujourd'hui avec toutes mes questions... Desolé.

20default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 15:07

Mathieu.S


Membre : Accro
Membre : Accro
Il suffi de mettre plus de plantes, cela donnera un meilleurs rendue, ... le tuyau rentrera avec les plantes Wink Sa manque vraiment de plantes. Tu as quel éclairage ?

http://SnipeCarpe.skyrock.com/

21default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 15:18

levampire


Membre : Occasionnel
Membre : Occasionnel
Ben il s'agit de plantes artificielles... dans l'attente de planter pour de bon.
Eclairage Aquastar T8 18W.
Tu as vu ma question à l'avant dernier post ?

22default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 21:44

Mathieu.S


Membre : Accro
Membre : Accro
Oui pour le tuyau c'est bon comme sa Wink

http://SnipeCarpe.skyrock.com/

23default Re: Installation de mon 108 L le Dim 9 Mai 2010 - 21:54

levampire


Membre : Occasionnel
Membre : Occasionnel
ok merci. et pour les dechets qui ne s'evacuent pas bien ?
je suis chiant....

24default Re: Installation de mon 108 L le Mar 6 Juil 2010 - 20:07

levampire


Membre : Occasionnel
Membre : Occasionnel
ça y est, j'ai mes parametres :

Nitrates : 0
Nitrites : : ok
GH : 8
KH : 7,6
PH : 7,2
Chlore : 0

J'ai introduit ma population :
1 labeo bicolore
guppys 3m + 3f
3 molly

25default Re: Installation de mon 108 L le Mer 7 Juil 2010 - 5:14

mine


Modératrice
Modératrice
bonjour

quelques infos sur le labéo ICI

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum