Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Question chauffage! le Lun 3 Mai 2010 - 21:49

will1000rr


Membre : Habitué
Membre : Habitué
Bonsoir tout le monde, j'aurai voulu savoir pour un 240L il me faudrait un chauffage de combien de watt svp???
Le miens fait 300W, est ce assez? ou trop...
Merci a tous.

2default Re: Question chauffage! le Lun 3 Mai 2010 - 21:52

lunayos


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Largement assez. Il faut compter 200 W pour un 240 l

3default Re: Question chauffage! le Lun 3 Mai 2010 - 22:18

will1000rr


Membre : Habitué
Membre : Habitué
ok merci, et est-ce donc pour cela que j'ai du mal a baisser ma temperature? je veux baisser d'un degrés et j'ai du mal, il est a 27 je veu le descendre a 26 donc je l'ai réglé a 22 et ca ne descend pas... depuis hier...

4default Re: Question chauffage! le Lun 3 Mai 2010 - 22:32

lunayos


Membre : Occasionnel
Membre : Occasionnel
Est-ce que ton chauffage à un voyant.

S'il est allumé alors que tu as baissé la température, c'est que le termostat ne fonctionne plus.

5default Re: Question chauffage! le Lun 3 Mai 2010 - 22:41

will1000rr


Membre : Habitué
Membre : Habitué
oui il a un voyant bleu, pour info c'est un chauffage fluval.
Donc quand je baisse un peu il ne s'éteind pas, il faut que je repasse par zero pour qu'il séteigne, et en revanche quand je remonte a partir du zero il ne s'allume pas jusqu'a ce que je monte au dessus de la temperature actuelle, donc apparament ca fonctionne mais je dois repasser par le zero kan je descend... Peu etre que le soucis venait de là!
A savoir que j'ai un décalage entre les graduations et la vraie temperature, car quand je suis a 24 sur le chauffage, je suis en realité a 27...

6default Re: Question chauffage! le Lun 3 Mai 2010 - 22:44

will1000rr


Membre : Habitué
Membre : Habitué
Et sinon le chauffage est neuf il n'a que 3 semaines, je l'ai eu avec mon nouveau bac...

7default Re: Question chauffage! le Lun 3 Mai 2010 - 22:49

lunayos


Membre : Occasionnel
Membre : Occasionnel
@will1000rr a écrit:Et sinon le chauffage est neuf il n'a que 3 semaines, je l'ai eu avec mon nouveau bac...

Ok soit tu tatonnes en descendant encore ton réglage et tu vérifies avec un thermomètr mercure
Ou ben il est neuf donc garanti------>à changer

8default Re: Question chauffage! le Lun 3 Mai 2010 - 22:57

will1000rr


Membre : Habitué
Membre : Habitué
Ok merci lunayos pour tes conseils, je vais appeler mon magasin demain matin pour qu'il m'en commande un nouveau en esperant qu'il fasse le service aprés vente, j'ai procédé a un dernier petit réglage et donc si ca ne fonctionne pas d'ici demain matin je les appellerai.
Merci beaucoup et bonne soirée, je redirai demain si ca a fonctionné!

9default Re: Question chauffage! le Lun 3 Mai 2010 - 23:06

lunayos


Membre : Occasionnel
Membre : Occasionnel
Bonne soirée

10default Re: Question chauffage! le Mar 4 Mai 2010 - 9:02

will1000rr


Membre : Habitué
Membre : Habitué
Bon et bien on dirait que le thermostat a une claque, je vais changer le chauffage car c'est casse pied a la longue! C'est neuf et ça déconne déja...
Merci pour les conseils.

11default Re: Question chauffage! le Mar 4 Mai 2010 - 22:49

lunayos


Membre : Occasionnel
Membre : Occasionnel
C'est clair c'est énervant d'avoir du neuf qui fonctionne pas
bon courage

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum